<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
		<meta name="author" content="Grzegorz Peszko, Richard Record, Sanja Madzarevic-Sujster, and Simon David Ellis">
		<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.brookings.edu/xmlrpc.php">
<link rel="shortcut icon" href="https://www.brookings.edu/wp-content/themes/brookings/favicon.ico" />

		<style media="only screen">
				</style>
		<script type="text/javascript">
			!function(a){"use strict";a.loadCSS=function(b,c,d){var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",g.parentNode.insertBefore(f,c?g:g.nextSibling);var j=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){j(a)})};return f.onloadcssdefined=j,j(function(){f.media=d||"only screen"}),f},"undefined"!=typeof module&&(module.exports=a.loadCSS)}(this);
			loadCSS("https:\/\/www.brookings.edu\/wp-content\/themes\/brookings\/static\/css\/single.css?v=3016a275b9c9b7018e44");
		</script>
		
<title>Greening the recovery from COVID-19 crisis in the Western Balkans</title>
<meta name='robots' content='max-image-preview:large' />
<link rel="canonical" href="https://www.brookings.edu/blog/future-development/2021/11/12/greening-the-recovery-from-covid-19-crisis-in-the-western-balkans/" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//pym.nprapps.org' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Brookings &raquo; Feed" href="https://www.brookings.edu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Brookings &raquo; Comments Feed" href="https://www.brookings.edu/comments/feed/" />
<meta name='description' content='Grzegorz Peszko, Richard Record, Sanja Madzarevic-Sujster, and Simon David Ellis argue that green growth in the Western Balkan countries requires investment in a new growth strategy that is more productive, sustainable, inclusive, and resilient to external shocks.' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.brookings.edu\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jetpack_related-posts-css'  href='https://www.brookings.edu/wp-content/mu-plugins/jetpack-10.3/modules/related-posts/related-posts.css?ver=20210930' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.brookings.edu/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.brookings.edu/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.brookings.edu/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='brookings-google-fonts-pt-serif-css'  href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%2C700%2C400italic%2C700italic&#038;ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='brookings-print-css'  href='https://www.brookings.edu/wp-content/themes/brookings/static/css/print.css?ver=3016a275b9c9b7018e44' type='text/css' media='only print' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brookings.edu/wp-content/mu-plugins/jetpack-10.3/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.brookings.edu/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.brookings.edu/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://pym.nprapps.org/pym.v1.min.js?ver=5.8.2' id='pym-js-js'></script>
<link rel="https://api.w.org/" href="https://www.brookings.edu/wp-json/" /><link rel="alternate" type="application/json" href="https://www.brookings.edu/wp-json/wp/v2/posts/1534082" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.brookings.edu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.brookings.edu/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://brook.gs/3wIh8z7' />
<link rel="alternate" type="application/json+oembed" href="https://www.brookings.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.brookings.edu%2Fblog%2Ffuture-development%2F2021%2F11%2F12%2Fgreening-the-recovery-from-covid-19-crisis-in-the-western-balkans%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.brookings.edu/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.brookings.edu%2Fblog%2Ffuture-development%2F2021%2F11%2F12%2Fgreening-the-recovery-from-covid-19-crisis-in-the-western-balkans%2F&#038;format=xml" />
<!-- BEGIN wp-parsely Plugin Version 1.10.1 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.10.1' />
   <script type="application/ld+json">
   {"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.brookings.edu\/blog\/future-development\/2021\/11\/12\/greening-the-recovery-from-covid-19-crisis-in-the-western-balkans\/"},"headline":"Greening the recovery from COVID-19 crisis in the Western Balkans","url":"http:\/\/www.brookings.edu\/blog\/future-development\/2021\/11\/12\/greening-the-recovery-from-covid-19-crisis-in-the-western-balkans\/","thumbnailUrl":"https:\/\/www.brookings.edu\/wp-content\/uploads\/2021\/11\/shutterstock_775995595_1.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.brookings.edu\/wp-content\/uploads\/2021\/11\/shutterstock_775995595_1.jpg"},"dateCreated":"2021-11-12T19:18:29Z","datePublished":"2021-11-12T19:18:29Z","dateModified":"2021-11-12T14:18:29Z","articleSection":"Balkans","author":[{"@type":"Person","name":"Grzegorz Peszko"},{"@type":"Person","name":"Richard Record"},{"@type":"Person","name":"Sanja Madzarevic-Sujster"},{"@type":"Person","name":"Simon David Ellis"}],"creator":["Grzegorz Peszko","Richard Record","Sanja Madzarevic-Sujster","Simon David Ellis"],"publisher":{"@type":"Organization","name":"Brookings","logo":{"@type":"ImageObject","url":"https:\/\/www.brookings.edu\/wp-content\/themes\/brookings\/static\/images\/brookings-logo.jpg","height":"60","width":"400"}},"keywords":["","jajello","smcdonough","english","balkans","climate change","energy industry","global development","global economy","global economy and development","future development","en"]}   </script>
    <!-- END wp-parsely Plugin Version 1.10.1 -->
<style type='text/css'>img#wpstats{display:none}</style>
				<script>
			// Async load Typekit Font Kit
			(function(d) {
				var config = {
					kitId: 'rls5ptg',
					scriptTimeout: 3000,
					async: true
				},
				h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement("script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";tk.src='https://use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
			})(document);

			// Localized object
			var webpackFlags = {
				publicPath: "https://www.brookings.edu/wp-content/themes/brookings"
			};

			var searchKeyword = "";
		</script>
	<!-- Google Tag Manager Data Layer -->
<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({"page_title":"Greening the recovery from COVID-19 crisis in the Western Balkans","author":"Grzegorz Peszko, Richard Record, Sanja Madzarevic-Sujster, Simon David Ellis","contentType":"post","post_id":1534082,"word_count":821,"primaryTopic":"Climate Change","topic":"Balkans, Climate Change, Energy Industry, Global Development, Global Economy","program":"Global Economy and Development","blog":"Future Development","datePublished":"2021-11-12","monthPublished":"11","yearPublished":"2021","timePublished":"14:18:29","canonicalContent":"https:\/\/www.brookings.edu\/blog\/future-development\/2021\/11\/12\/greening-the-recovery-from-covid-19-crisis-in-the-western-balkans\/","language":"en"});
</script>
<!-- Google Optimize -->
<style>.async-hide { opacity: 0 !important}</style>
<script>
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'GTM-WHWFZ5':true});
</script>
<!-- End Google Optimize -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl+"";
f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WHWFZ5');</script>
<!-- End Google Tag Manager -->
		<meta name='parsely-metadata' content='{"post_id":1534082,"contentType":"post","program":["Global Economy and Development"],"language":"en","canonicalContent":"https:\/\/www.brookings.edu\/blog\/future-development\/2021\/11\/12\/greening-the-recovery-from-covid-19-crisis-in-the-western-balkans\/"}' />
		<!-- Crazy Egg Heat Map -->
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/1476.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<!-- End Crazy Egg Heat Map -->
<!-- Hubspot Analytics -->
<script type="text/javascript">
(function(d,s,i,r) {
if (d.getElementById(i)){return;}
var n=d.createElement(s),e=d.getElementsByTagName(s)[0];
n.id=i;n.src='//js.hs-analytics.net/analytics/'+(Math.ceil(new Date()/r)*r)+'/241939.js';
e.parentNode.insertBefore(n, e);
})(document,"script","hs-analytics",300000);
</script>
<!-- End Hubspot Analytics -->
<style>img[data-sizes="auto"] { display: block; width: 100%; }</style><link rel="amphtml" href="https://www.brookings.edu/blog/future-development/2021/11/12/greening-the-recovery-from-covid-19-crisis-in-the-western-balkans/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Greening the recovery from COVID-19 crisis in the Western Balkans" />
<meta property="og:url" content="https://www.brookings.edu/blog/future-development/2021/11/12/greening-the-recovery-from-covid-19-crisis-in-the-western-balkans/" />
<meta property="og:description" content="Grzegorz Peszko, Richard Record, Sanja Madzarevic-Sujster, and Simon David Ellis argue that green growth in the Western Balkan countries requires investment in a new growth strategy that is more productive, sustainable, inclusive, and resilient to external shocks." />
<meta property="article:published_time" content="2021-11-12T19:18:29+00:00" />
<meta property="article:modified_time" content="2021-11-12T19:18:29+00:00" />
<meta property="og:site_name" content="Brookings" />
<meta property="og:image" content="https://www.brookings.edu/wp-content/uploads/2021/11/shutterstock_775995595_1.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="341" />
<meta property="og:image:alt" content="Panoramic view of yellow fields with a line of windmills. Montenegro, Niksic, Krnovo wind park" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@BrookingsInst" />
<meta name="twitter:text:title" content="Greening the recovery from COVID-19 crisis in the Western Balkans" />
<meta name="twitter:image" content="https://www.brookings.edu/wp-content/uploads/2021/11/shutterstock_775995595_1.jpg?w=1030&amp;h=580&amp;crop=1" />
<meta name="twitter:image:alt" content="Panoramic view of yellow fields with a line of windmills. Montenegro, Niksic, Krnovo wind park" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site:id" content="151106990" />
<meta name="twitter:account_id" content="151106990" />
<meta property="fb:app_id" content="137459917707" />
<meta property="fb:pages" content="137459917707" />
<meta name="twitter:title" content="Greening the recovery from COVID-19 crisis in the Western Balkans" />
<meta name="twitter:description" content="Grzegorz Peszko, Richard Record, Sanja Madzarevic-Sujster, and Simon David Ellis argue that green growth in the Western Balkan countries requires investment in a new growth strategy that is more productive, sustainable, inclusive, and resilient to external shocks." />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-1534082 single-format-standard">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WHWFZ5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

		<a href="#page-content" class="screen-reader-shortcut">Skip to main content</a>

	<span class="svg-sprite">
		<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><path id="podcast-a" d="M0 .25h27.75V28H0"> </path></defs><symbol viewBox="0 0 16 16" id="icon-action-download"><path d="M7.491 13l.001-.001V13l2.121-2.122 4.241-4.242-2.121-2.122L9 7.247V0H6v7.266L3.249 4.515 1.128 6.636l4.454 4.454zM0 14h15v2H0z"></path></symbol><symbol viewBox="0 0 12 12" id="icon-action-external-link"><g fill-rule="evenodd" clip-rule="evenodd" opacity=".75"><path d="M2 2h3v1H3v6h6V7h1v3H2z"></path><path d="M6.211 2H10v3.789L8.579 4.368 6.447 6.5 5.5 5.553l2.132-2.132z"></path></g></symbol><symbol viewBox="0 0 16 16" id="icon-action-print"><path d="M15 6h-2.001V4.162L9.874 1H3v5H1L0 7v5.001h3V15h10v-2.999h3V7l-1-1zM2 8H1V7h1v1zm9.999 3.001v3H4V9h8v2.001zm0-5.001H4V2.001h5v3h3V6z"></path></symbol><symbol viewBox="0 0 16 16" id="icon-actions-close"><path d="M16 15.058L8.941 8 15.999.941 15.058 0 8 7.059.941.001 0 .942 7.059 8 .001 15.059.942 16 8 8.941l7.059 7.058z"></path></symbol><symbol viewBox="0 0 612 107.9" id="icon-alley-logo-black"><path d="M2 68c0-12.4 10.2-19.1 34.1-22.1v-1c0-4.4-1.8-6.1-9.1-6.1-5.9 0-8.5 1.9-10.1 4.8L2.5 38.7c3.1-6.5 12-12.4 25.7-12.4 16.6 0 22.9 5.8 22.9 18.2v40.4h-15v-6.1c-3.8 4.3-8 6.6-16.7 6.6C6.7 85.4 2 78.1 2 68m34.1-5v-6c-13 2-18.7 4.4-18.7 10 0 4.3 2.5 6.5 7.2 6.5 9.2 0 11.5-4.7 11.5-10.5M55.9 0h15.4v84.8H55.9zm20.9 0h15.4v84.8H76.8zM96 57.5v-3.2c0-17.6 9.1-28.1 26.6-28.1 17.2 0 24.7 9.3 24.7 25.9v8.5h-36.2c.5 8.5 3 12.7 11.3 12.7 7.9 0 9.6-2.1 10.5-6.5l14.5 2.2c-1.9 7.8-8 16.3-24.7 16.3-19.4.1-26.7-10.4-26.7-27.8m15.3-8h21.2c-.3-6.9-2.3-10.5-10.1-10.5-7.9.1-10.5 3.7-11.1 10.5"></path><path d="M149.8 94.9h5c5.9 0 6.9-1.8 8.8-7.8l.9-2.6-19-57.4h16l3.4 10.6 7.9 26.4 8-26.5 3.2-10.5h15.3l-22.8 68.2c-2.8 8.5-8.3 12.5-19.7 12.5h-7.1V94.9zm56.7-86.1h8.3v7.7h-8.3V8.8zm.2 18.1h7.8v58h-7.8v-58zm14.3 0h7.8v6.8c3.3-4.3 9-7.8 18.5-7.8 13.3 0 17.4 7.4 17.4 20.1v38.8h-7.8V46.7c0-6.4-.5-13.3-11.2-13.3-12.6 0-16.9 6.8-16.9 20.5v30.9H221V26.9zm44.6 0h12.1V9.2h7.8v17.7h15.3v7.5h-15.3v30.9c0 9.6 1.2 12.2 11.2 12.2h4v7.4h-5.5c-13.9 0-17.5-5-17.5-18.6V34.4h-12.1v-7.5zm35.7 30.6v-3.3c0-16.5 5.9-28.2 23.3-28.2 17.5 0 22.1 10.7 22.1 26v5.9h-37.6c0 11.5 3.9 20.2 15.5 20.2 9.2 0 12.7-3.5 14.1-9.8l7.8 1.9c-2.3 8.7-9.1 15.3-21.8 15.3-17.6-.1-23.4-11.9-23.4-28m7.8-6.9h29.7c-.3-11.2-3.2-17.3-14.2-17.3-11.1 0-14.8 7.1-15.5 17.3m42.8-23.7h7.8v7.9c3.1-4.7 8.2-8.7 16.3-8.7v7.4c-12.9 0-16.3 9.5-16.3 23.2v28.2h-7.8v-58zm24.3 40.8c0-14.9 13.4-21 35.7-23.2v-1.1c0-7.9-4.5-10-13.3-10-5.9 0-10.8 1.9-13.4 6.4l-8.3-2.7c3.2-6.4 11.1-11.2 22.6-11.2 14.7 0 19.9 6 19.9 17v41.9h-7.6V77c-3.5 5.4-8.4 8.3-17.8 8.3-14.6.1-17.8-8.9-17.8-17.6m35.7-7.2v-9c-16.2 1.6-27.8 5.9-27.8 16.3 0 6.7 3.7 10.3 11.1 10.3 13.5 0 16.7-8 16.7-17.6m11.6-3v-3.3c0-16.5 6-28.2 23.4-28.2 12.7 0 20.1 6.3 22 19.7l-8.2 1.5c-1.1-8.3-4.4-13.7-13.9-13.7-12.7 0-15.4 8.6-15.4 20.6v3.2C431.4 69 435 78 446.8 78c9.6 0 13.3-5.2 14.3-13l7.9 1.1c-2.9 13.1-10.4 19.3-22.5 19.3-16.8 0-23-11.1-23-27.9m44.2-30.6h12V9.2h7.8v17.7h24.9v7.5h-24.9v30.9c0 9.6 1.2 12.2 11.2 12.2h4v7.4h-5.5c-13.9 0-17.5-5-17.5-18.6V34.4h-12v-7.5z"></path><path d="M510.9 8.8h8.3v7.7h-8.3V8.8zm.3 18.1h7.8v58h-7.8v-58zm38.1 58.5h-8l-19.4-58.5h8l5.1 15.4 10.4 32.2 10.8-32.2 5-15.4h7.8zm17.3-27.9v-3.3c0-16.5 5.9-28.2 23.3-28.2 17.5 0 22.1 10.7 22.1 26v5.9h-37.6c0 11.5 3.9 20.2 15.5 20.2 9.2 0 12.7-3.5 14.1-9.8l7.8 1.9c-2.3 8.7-9.1 15.3-21.8 15.3-17.6-.1-23.4-11.9-23.4-28m8.1-6.9h29.7c-.3-11.2-3.2-17.3-14.2-17.3s-14.8 7.1-15.5 17.3"></path></symbol><symbol viewBox="0 0 16 4" id="icon-arrow-right"><path d="M16.114 2L11.26.066l.99 1.664H0v.539h12.251l-.991 1.665z" fill-rule="evenodd"></path></symbol><symbol viewBox="0 0 375 40" id="icon-benbernakes-blog"><path d="M.38.943h9.418c4.322 0 7.828 1.9 7.828 6.996 0 3.518-1.36 5.66-4.28 6.55v.081c3.18.566 5.218 2.467 5.218 7.36 0 4.892-3.507 7.884-8.97 7.884H.381V.944zm8.317 12.13c2.814 0 4.281-1.86 4.281-4.568 0-3.437-2.079-4.125-4.688-4.125H5.028v8.694h3.67zm.938 13.223c2.718 0 4.28-1.779 4.28-5.095 0-3.113-1.874-4.892-4.565-4.892H5.028v9.987h4.607zM38.214.943v3.882H27.125v8.006h10.437v3.882H27.125v9.22h11.416v3.88H22.477V.944zm4.077 0h5.667l8.44 21.566h.081V.943h4.417v28.87h-5.68l-8.44-22.076h-.082v22.077h-4.403zm33.553 0h9.513c4.322 0 7.828 1.9 7.828 6.996 0 3.518-1.36 5.66-4.28 6.55v.081c3.18.566 5.218 2.467 5.218 7.36 0 4.892-3.507 7.884-8.97 7.884h-9.309V.944zm8.317 12.13c2.813 0 4.281-1.86 4.281-4.568 0-3.437-2.08-4.125-4.688-4.125h-3.262v8.694h3.67zm.938 13.223c2.718 0 4.28-1.779 4.28-5.095 0-3.113-1.875-4.892-4.565-4.892h-4.281v9.987h4.607-.041zM97.982.943h15.737v3.882h-11.09v8.006h10.438v3.882H102.63v9.22h11.415v3.88H97.982zm19.814 0h10.274c4.077 0 7.379 2.022 7.379 7.44 0 3.72-1.672 6.591-4.852 7.077v.08c2.895.283 4.404 1.86 4.567 5.904 0 1.86.081 4.124.163 5.863a2.972 2.972 0 0 0 1.359 2.507h-5.26a4.85 4.85 0 0 1-.774-2.547c-.163-1.74-.123-3.357-.204-5.392-.082-3.154-1.06-4.528-4.24-4.528h-3.792V29.88h-4.62V.943zm8.33 12.859a4.315 4.315 0 0 0 3.44-1.258 4.238 4.238 0 0 0 1.208-3.433c0-3.073-1.359-4.69-4.403-4.69h-3.955v9.435h3.71v-.054zM139.893.943h5.667l8.439 21.566h.082V.943h4.403v28.87h-5.667l-8.44-22.076h-.081v22.077h-4.403zm29.109 0h5.952l7.665 28.87h-4.852l-1.793-7.075h-8.521l-1.916 7.076h-4.852l8.317-28.87zm6.197 18.115l-3.343-14.233h-.082l-3.52 14.233h6.946zM184.861.943h5.667l8.44 21.566h.081V.943h4.403v28.87h-5.667l-8.44-22.076h-.08v22.077h-4.404zm23.606 0h4.634V13.52h.081L221.988.943h5.097l-8.399 12.13 9.363 16.74h-5.259l-7.053-12.979-2.636 3.64v9.34h-4.648V.944zm21.363 0h15.737v3.882h-11.09v8.006h10.437v3.882h-10.437v9.22h11.416v3.88H229.83zm19.963 0h4.648v5.392c0 3.194-1.06 5.54-4.648 6.227v-2.4a3.004 3.004 0 0 0 2.039-3.275v-.606h-2.039V.89v.053zm13.427 19.935v.728c0 3.517 1.549 5.297 4.77 5.297a4.097 4.097 0 0 0 3.158-1.118 4.026 4.026 0 0 0 1.245-3.088c0-3.032-1.55-4.367-4.159-5.135l-3.18-1.092c-4.24-1.617-6.074-3.8-6.074-7.925 0-5.256 3.587-8.168 9.05-8.168 7.461 0 8.236 4.61 8.236 7.602v.647h-4.648V8.02c0-2.629-1.182-4.165-4.077-4.165-1.997 0-3.914 1.092-3.914 4.165 0 2.466 1.264 3.72 4.363 4.892l3.139 1.132c4.077 1.456 5.912 3.68 5.912 7.643 0 6.146-3.751 8.693-9.622 8.693-7.216 0-8.847-4.771-8.847-8.815v-.687h4.648zM291.677.943h8.031c5.626 0 7.828 2.952 7.828 7.238.164 2.872-1.698 5.473-4.485 6.268v.08c3.588.688 5.436 3.438 5.436 7.198 0 5.054-3.302 8.087-8.806 8.087h-7.99V.944h-.014zm2.609 12.697h4.077c4.484 0 6.523-1.9 6.523-5.257 0-3.84-1.998-5.256-6.075-5.256h-4.566V13.64h.04zm0 13.99h4.851c4.526 0 6.727-2.021 6.727-5.903 0-3.882-2.201-5.904-6.727-5.904h-4.851V27.63zM312.306.943h2.61V27.63h12.067v2.184h-14.677zm26.581-.539c5.953 0 9.296 4.57 9.296 14.92 0 10.352-3.343 14.921-9.296 14.921-5.952 0-9.295-4.569-9.295-14.92 0-10.352 3.343-14.92 9.295-14.92zm0 27.658c4.159 0 6.687-3.397 6.687-12.737s-2.528-12.737-6.687-12.737c-4.158 0-6.686 3.396-6.686 12.737 0 9.34 2.528 12.79 6.686 12.79v-.053zm22.057-10.782v-2.184h9.336v14.718h-2.039v-4.771h-.081c-.679 2.992-3.31 5.153-6.401 5.256-5.952 0-9.295-4.569-9.295-14.92 0-10.352 3.33-14.975 9.295-14.975 5.545 0 8.032 3.599 8.358 8.573h-2.61c0-3.478-1.916-6.39-5.748-6.39-4.158 0-6.686 3.397-6.686 12.738 0 9.34 2.528 12.737 6.686 12.737 3.914 0 6.075-3.478 6.075-10.23v-.553h-6.89z"></path></symbol><symbol viewBox="0 0 210 24" id="icon-brookings-now"><g fill="none" fill-rule="evenodd"><path d="M0 .79h5.91c4.14 0 5.76 2.19 5.76 5.37a4.57 4.57 0 0 1-3.3 4.65v.06c2.64.51 4 2.55 4 5.34 0 3.75-2.43 6-6.48 6H0V.79zm1.92 9.43h3c3.3 0 4.8-1.41 4.8-3.9 0-2.85-1.47-3.9-4.47-3.9H1.92v7.8zm0 10.38h3.57c3.33 0 4.95-1.5 4.95-4.38s-1.62-4.38-4.95-4.38H1.92v8.76zM15.15.79h6.39c3.57 0 5.55 2 5.55 5.37 0 2.58-1 4.89-3.87 5.43v.06c2.67.24 3.57 1.77 3.66 5.07l.06 2.34a4.71 4.71 0 0 0 .9 3.15h-2.22a6.46 6.46 0 0 1-.57-3l-.06-1.8c-.12-3.78-.81-5-4.26-5h-3.66v9.81h-1.92V.79zm1.92 10h3.3c3 0 4.8-1.38 4.8-4.2 0-2.61-1.11-4.2-4.59-4.2h-3.51v8.4zM36.96.43c4.38 0 6.84 3.39 6.84 11.07s-2.46 11.07-6.84 11.07-6.84-3.35-6.84-11.07c0-7.72 2.5-11.07 6.84-11.07zm0 20.52c3.06 0 4.92-2.52 4.92-9.45s-1.86-9.45-4.92-9.45c-3.06 0-4.92 2.52-4.92 9.45s1.86 9.45 4.92 9.45zM53.79.43c4.38 0 6.84 3.39 6.84 11.07s-2.46 11.07-6.84 11.07-6.84-3.35-6.84-11.07c0-7.72 2.46-11.07 6.84-11.07zm0 20.52c3.06 0 4.92-2.52 4.92-9.45s-1.86-9.45-4.92-9.45c-3.06 0-4.92 2.52-4.92 9.45s1.86 9.45 4.92 9.45zM63.96.79h1.92v11.22h.06L74.13.79h2l-6.51 8.94 7.27 12.49h-2l-6.46-10.87-2.55 3.36v7.51h-1.92zm14.66 0h1.92v21.43h-1.92zm5.56 0h2.58l8.19 18.66h.06V.79h1.92v21.43h-2.58L86.16 3.55h-.06v18.67h-1.92zm22.32 12.12v-1.62h6.87v10.93h-1.5v-3.55h-.06a5 5 0 0 1-4.71 3.9c-4.38 0-6.84-3.39-6.84-11.07S102.72.43 107.1.43c4.08 0 5.91 2.67 6.15 6.36h-1.92c0-2.58-1.41-4.74-4.23-4.74-3.06 0-4.92 2.52-4.92 9.45s1.86 9.45 4.92 9.45c2.88 0 4.47-2.58 4.47-7.59v-.45h-5.07zm19.59-6.63c0-2.64-1.23-4.23-3.84-4.23a3.73 3.73 0 0 0-4 3.84c0 6.39 10.38 2.88 10.38 10.41 0 4.14-2.58 6.27-6.48 6.27-3.9 0-6.24-2.16-6.24-6.36v-.63h1.92v.81c0 2.73 1.44 4.56 4.26 4.56s4.53-1.35 4.53-4.35c0-6.36-10.38-2.73-10.38-10.5 0-3.36 2.19-5.67 5.91-5.67 4 0 5.82 2 5.82 5.85h-1.92.04zm29.1-5.49h4.17l6.21 16h.05v-16h3.24v21.43h-4.17l-6.21-16.38h-.06v16.38h-3.24V.79zm16.86 10.71c0-7.65 2.16-11.13 7.08-11.13s7.08 3.48 7.08 11.13-2.16 11.13-7.08 11.13-7.08-3.48-7.08-11.13zm10.74-.09c0-7.2-1.62-8.46-3.66-8.46s-3.66 1.26-3.66 8.46c0 7.38 1.62 8.64 3.66 8.64s3.66-1.26 3.66-8.64zM187.8.79h3.45l2.82 16.65h.06L196.95.79h3.6l2.88 16.74h.06L206.28.79h3.39l-4.26 21.43h-4l-2.76-16.14h-.03l-2.72 16.14h-4zM134.45.22l5.5 11.5-5.5 11.5"></path><path d="M138.45.22l5.5 11.5-5.5 11.5"></path><path d="M142.45.22l5.5 11.5-5.5 11.5"></path></g></symbol><symbol viewBox="0 0 395 23" id="icon-browncenter-blog"><path d="M42.83.7h6.9c3.18 0 5.76 1.41 5.76 5.19 0 2.61-1 4.2-3.15 4.86v.06c2.34.42 3.84 1.83 3.84 5.46s-2.58 5.85-6.6 5.85h-6.75V.7zm6.12 9c2.07 0 3.15-1.38 3.15-3.39 0-2.55-1.53-3.06-3.45-3.06h-2.4V9.7h2.7zm.69 9.81c2 0 3.15-1.32 3.15-3.78 0-2.31-1.38-3.63-3.36-3.63h-3.21v7.41h3.42zM59.06.7h7.56c3 0 5.43 1.5 5.43 5.52 0 2.76-1.23 4.89-3.57 5.25v.06c2.13.21 3.24 1.38 3.36 4.38 0 1.38.06 3.06.12 4.35a2.21 2.21 0 0 0 1 1.86h-3.85a3.62 3.62 0 0 1-.57-1.89c-.12-1.29-.09-2.49-.15-4-.06-2.34-.78-3.36-3.12-3.36h-2.79v9.3h-3.42V.7zm6.15 9.54a3.16 3.16 0 0 0 3.42-3.48c0-2.28-1-3.48-3.24-3.48h-2.91v7h2.73v-.04zm9.62 1.17C74.83 3.76 76.97.3 81.89.3s7.08 3.48 7.08 11.13-2.14 11.11-7.08 11.11c-4.94 0-7.06-3.48-7.06-11.13zm10.72-.11c0-7.2-1.62-8.46-3.66-8.46s-3.66 1.28-3.66 8.46c0 7.38 1.62 8.64 3.66 8.64s3.66-1.24 3.66-8.64zM90.56.7h3.45l2.82 16.65h.06L99.71.7h3.6l2.88 16.74h.06L109.04.7h3.39l-4.26 21.42h-4l-2.76-16.14h-.06l-2.73 16.14h-4zm23.97 0h4.17l6.21 16h.06V.7h3.24v21.42h-4.17l-6.21-16.38h-.06v16.38h-3.24zm37.89 13.74v.45c0 3.87-1.56 7.65-6.6 7.65-5.4 0-7.08-3.48-7.08-11.13S140.42.3 145.83.3c6.09 0 6.45 4.5 6.45 6.72v.39h-3.42v-.38c0-2-.6-4.26-3.06-4.17-2.46.09-3.66 1.56-3.66 8.46s1.14 8.64 3.66 8.64c2.85 0 3.18-3.18 3.18-5.16v-.36h3.44zM154.97.7h11.58v2.88h-8.16v5.94h7.68v2.88h-7.68v6.84h8.44v2.88h-11.86zm14.58 0h4.17l6.21 16h.06V.7h3.24v21.42h-4.17l-6.23-16.38v16.38h-3.24V.7zm20.88 2.88h-5.1V.7h13.5v2.88h-5v18.54h-3.4zM200.96.7h11.58v2.88h-8.16v5.94h7.68v2.88h-7.68v6.84h8.45v2.88h-11.87zm14.58 0h7.56c3 0 5.43 1.5 5.43 5.52 0 2.76-1.23 4.89-3.57 5.25v.06c2.13.21 3.24 1.38 3.36 4.38 0 1.38.06 3.06.12 4.35a2.22 2.22 0 0 0 1 1.86h-3.87a3.61 3.61 0 0 1-.57-1.89c-.12-1.29-.09-2.49-.15-4-.06-2.34-.78-3.36-3.12-3.36h-2.79v9.3h-3.42V.7h.02zm6.15 9.54a3.16 3.16 0 0 0 3.42-3.48c0-2.28-1-3.48-3.24-3.48h-2.91v7h2.73v-.04zm30.63 4.2v.45c0 3.87-1.56 7.65-6.6 7.65-5.4 0-7.08-3.48-7.08-11.13S240.32.3 245.75.3c6.09 0 6.45 4.5 6.45 6.72v.39h-3.37v-.38c0-2-.6-4.26-3.06-4.17-2.46.09-3.66 1.56-3.66 8.46s1.14 8.64 3.66 8.64c2.85 0 3.18-3.18 3.18-5.16v-.36h3.42-.05zM254.83.7h3.42v8.6h6.3V.7h3.42v21.42h-3.42v-10h-6.3v10h-3.42zm20.92 0h4.38l5.64 21.42h-3.57l-1.32-5.25h-6.27l-1.38 5.25h-3.57L275.75.7zm4.56 13.44l-2.48-10.56-2.55 10.56h5.07-.04zM287.03.7h3.42v18.54h8.28v2.88h-11.7zm13.86 0h3.42v9.33h.06L310.83.7h3.75l-6.18 9 6.84 12.39h-3.87l-5.19-9.63-1.89 2.7v6.93h-3.42V.7zm15.72 0h6.93c3.18 0 5.76 1.41 5.76 5.19 0 2.61-1 4.2-3.15 4.86v.06c2.34.42 3.84 1.83 3.84 5.46s-2.58 5.85-6.6 5.85h-6.78V.7zm6.12 9c2.07 0 3.15-1.38 3.15-3.39 0-2.55-1.53-3.06-3.45-3.06h-2.4V9.7h2.7zm.69 9.81c2 0 3.15-1.32 3.15-3.78 0-2.31-1.38-3.63-3.36-3.63h-3.18v7.41h3.39zm8.94-8.1c0-7.65 2.16-11.13 7.08-11.13s7.08 3.48 7.08 11.13-2.16 11.13-7.08 11.13-7.08-3.48-7.08-11.13zm10.74-.11c0-7.2-1.62-8.46-3.66-8.46s-3.61 1.28-3.61 8.46c0 7.38 1.62 8.64 3.66 8.64s3.61-1.24 3.61-8.64zM353.21.7h4.38l5.64 21.42h-3.57l-1.32-5.25h-6.27l-1.38 5.25h-3.57L353.21.7zm4.56 13.44l-2.46-10.56h-.06l-2.55 10.56h5.07zM364.83.7h7.56c3 0 5.43 1.5 5.43 5.52 0 2.76-1.23 4.89-3.57 5.25v.06c2.13.21 3.24 1.38 3.36 4.38 0 1.38.06 3.06.12 4.35a2.22 2.22 0 0 0 1 1.86h-3.8a3.61 3.61 0 0 1-.57-1.89c-.12-1.29-.09-2.49-.15-4-.06-2.34-.78-3.36-3.12-3.36h-2.79v9.3h-3.47V.7zm6.15 9.54a3.16 3.16 0 0 0 3.42-3.48c0-2.28-1-3.48-3.24-3.48h-2.91v7h2.73v-.04zM381.14.7h6.09c6.72 0 7.56 4.38 7.56 10.71 0 6.33-.84 10.71-7.56 10.71h-6.09V.7zm3.42 18.84h2.82c2.82 0 4-1.86 4-8.13 0-6-1-8.13-4-8.13h-2.82v16.26zM3.69 2.78H.28V.85h9v1.92h-3.3v12.4H3.69zm7.9-1.93h2.24v5.73h4.21V.85h2.29v14.32h-2.24V8.51h-4.26v6.66h-2.24zm12.11 0h7.74v1.92h-5.46v4h5.13v1.92h-5.13v4.57h5.61v1.92h-7.9V.85zM.86 19.46h31.13v2.64H.86z" fill="none" fill-rule="evenodd"></path></symbol><symbol viewBox="0 0 334 23" id="icon-education-department"><path d="M.28.7h11.58v2.88H3.7v5.94h7.68v2.88H3.7v6.84h8.4v2.88H.28zm14.58 0h6.09c6.72 0 7.56 4.38 7.56 10.71 0 6.33-.84 10.71-7.56 10.71h-6.09V.7zm3.42 18.84h2.82c2.82 0 4-1.86 4-8.13 0-6-1-8.13-4-8.13h-2.82v16.26zM34.81.7v15.36c0 2.7 1.08 3.9 3.15 3.9s3.12-1.2 3.12-3.9V.7h3.42v15.09c0 4.95-2.46 6.75-6.54 6.75s-6.57-1.8-6.57-6.75V.7h3.42zm26.31 13.74v.45c0 3.87-1.56 7.65-6.6 7.65-5.4 0-7.08-3.48-7.08-11.13S49.12.3 54.55.3C60.64.3 61 4.8 61 7.02v.39h-3.42v-.38c0-2-.6-4.26-3.06-4.17-2.46.09-3.66 1.56-3.66 8.44 0 6.88 1.14 8.64 3.66 8.64 2.85 0 3.18-3.18 3.18-5.16v-.34h3.42zM67.72.7h4.38l5.64 21.42h-3.57l-1.36-5.25h-6.23l-1.38 5.25h-3.57L67.72.7zm4.56 13.44L69.81 3.58l-2.6 10.56h5.07zm8.97-10.56h-5.1V.7h13.53v2.88h-5v18.54h-3.43zM91.63.7h3.42v21.42h-3.42zm6.45 10.71c0-7.65 2.16-11.13 7.08-11.13s7.08 3.48 7.08 11.13-2.16 11.13-7.08 11.13-7.08-3.48-7.08-11.13zm10.73-.11c0-7.2-1.62-8.46-3.66-8.46s-3.66 1.26-3.66 8.46c0 7.38 1.62 8.64 3.66 8.64s3.66-1.24 3.66-8.64zM115.42.7h4.17l6.21 16h.06V.7h3.24v21.42h-4.17l-6.21-16.38h-.06v16.38h-3.24V.7zm46.77 0h6.09c6.72 0 7.56 4.38 7.56 10.71 0 6.33-.84 10.71-7.56 10.71h-6.09V.7zm3.42 18.84h2.82c2.82 0 4-1.86 4-8.13 0-6-1-8.13-4-8.13h-2.82v16.26zM179.02.7h11.58v2.88h-8.16v5.94h7.68v2.88h-7.68v6.84h8.37v2.88h-11.79zm12.63 0h3.63l3.63 17.1h.06L202.81.7h3.63l-5.4 21.42h-4.35zm16.53 0h11.63v2.88h-8.16v5.94h7.68v2.88h-7.68v6.84h8.4v2.88h-11.87zm14.19 0h3.44v18.54h8.28v2.88h-11.7V.7zm13.35 10.71c0-7.65 2.16-11.13 7.08-11.13s7.08 3.48 7.08 11.13-2.16 11.13-7.07 11.13-7.09-3.48-7.09-11.13zm10.74-.11c0-7.2-1.62-8.46-3.66-8.46s-3.66 1.26-3.66 8.46c0 7.38 1.62 8.64 3.66 8.64s3.66-1.24 3.66-8.64zm6.6-10.6h6.75c4.11 0 5.91 2.58 5.91 6.24 0 3.84-2.25 6.33-6.27 6.33h-3v8.85h-3.42V.7h.03zm3.42 10h2.43c1.83 0 3.42-1 3.42-3.69 0-2.31-.93-3.72-3.66-3.72h-2.19v7.41zm11.73-10h5.34l3.78 15.87h.06L281.11.7h5.22v21.42h-3.24V4.3h-.06l-4.32 17.82h-2.9l-4.3-17.82h-.06v17.82h-3.24zm21.81 0h11.58v2.88h-8.16v5.94h7.68v2.88h-7.68v6.84h8.37v2.88h-11.79zm14.58 0h4.21l6.21 16h.06V.7h3.24v21.42h-4.21L307.9 5.74h-.09v16.38h-3.24V.7zm20.88 2.88h-5.1V.7h13.53v2.88h-5v18.54h-3.42V3.58zM144.31 5.49h2.06v5h5v2.06h-5v5h-2.06v-5h-5v-2.02h5v-5z" fill="none" fill-rule="evenodd"></path></symbol><symbol viewBox="0 0 261 47" id="icon-future-development"><path d="M.53.39h10.54v2.65H3.68v5.47h6.94v2.63H3.68v9H.53zm16.37 0v14.15c0 2.49 1 3.59 2.9 3.59s2.88-1.11 2.88-3.59V.39h3.22v13.9c0 4.56-2.27 6.22-6 6.22s-6.06-1.66-6.06-6.22V.39h3.06zm15.9 2.65h-4.7V.39h12.47v2.65h-4.62v17.1H32.8zM45.97.39v14.15c0 2.49 1 3.59 2.9 3.59s2.88-1.11 2.88-3.59V.39h3.15v13.9c0 4.56-2.27 6.22-6 6.22s-6.06-1.66-6.06-6.22V.39h3.15-.02zm12.63 0h7c2.77 0 5 1.38 5 5.09 0 2.54-1.13 4.51-3.29 4.84v.06c2 .19 3 1.27 3.1 4 0 1.27.06 2.82.11 4a2 2 0 0 0 .91 1.76H67.9a3.33 3.33 0 0 1-.53-1.74c-.11-1.19-.08-2.29-.14-3.73-.06-2.16-.72-3.1-2.88-3.1h-2.59v8.57H58.6V.39zm5.67 8.75a2.91 2.91 0 0 0 3.15-3.21c0-2.1-.91-3.21-3-3.21h-2.66v6.42h2.52-.01zM74.15.39h10.67v2.65H77.3v5.47h7.08v2.63H77.3v6.3h7.74v2.7H74.15zm21.32 0h5.61c6.19 0 7 4 7 9.87 0 5.87-.77 9.87-7 9.87h-5.61V.39zm3.15 17.36h2.6c2.6 0 3.68-1.71 3.68-7.49 0-5.56-.94-7.49-3.68-7.49h-2.6v15-.02zM111.53.39h10.67v2.65h-7.52v5.47h7.08v2.63h-7.08v6.3h7.74v2.7h-10.89zm13.3 0h3.35l3.35 15.75h.06L135.13.38h3.35l-5 19.74h-4zm16.35 0h10.72v2.65h-7.52v5.47h7.08v2.63h-7.08v6.3h7.74v2.7h-10.94zm13.63 0h3.15v17.08h7.63v2.67h-10.78zm12.86 9.87c0-7.05 2-10.26 6.53-10.26s6.53 3.21 6.53 10.26-2 10.26-6.53 10.26-6.53-3.21-6.53-10.26zm9.9-.08c0-6.64-1.49-7.8-3.37-7.8-1.88 0-3.37 1.16-3.37 7.8 0 6.8 1.49 8 3.37 8 1.88 0 3.37-1.2 3.37-8.04v.04zm6.64-9.79h6.25c3.79 0 5.45 2.38 5.45 5.75 0 3.54-2.07 5.83-5.78 5.83h-2.76v8.17h-3.15V.39h-.01zm3.15 9.21h2.24c1.69 0 3.15-.91 3.15-3.4 0-2.13-.86-3.43-3.37-3.43h-2V9.6h-.02zM198.72.39h4.92l3.48 14.63h.06L210.61.39h4.81v19.75h-3V3.7h-.05l-3.97 16.44h-2.65l-4-16.42h-.06v16.42h-3V.39zm20.11 0h10.67v2.65h-7.52v5.47h7.08v2.63h-7.08v6.3h7.74v2.7h-10.89zm13.99 0h3.84l5.73 14.75h.05V.39h3v19.75h-3.84l-5.7-15.11h-.06v15.11h-3V.39zm19.8 2.65h-4.72V.39h12.47v2.65h-4.62v17.1h-3.15V3.04zM0 29.41h7v1.48H1.67v4.25h5v1.48h-5v4.86h5.57v1.48H0zm13.98 6.48c0-1-.4-2.11-1.61-2.11-1 0-2 .49-2 4.22 0 1.33 0 4 1.94 4 1.37 0 1.67-1.44 1.67-2.55h1.6c0 1.61-.8 3.8-3.34 3.8s-3.53-1.73-3.53-5.22c0-2.55.49-5.49 3.63-5.49a3.07 3.07 0 0 1 3.25 3.36h-1.6l-.01-.01zm6.8-3.36c2.94 0 3.67 2.49 3.67 5.36s-.74 5.36-3.67 5.36c-2.93 0-3.67-2.49-3.67-5.36s.79-5.36 3.67-5.36zm2 5.36c0-2.2-.32-4.1-2-4.1s-2 1.9-2 4.1c0 2.2.32 4.1 2 4.1s2-1.9 2-4.11v.01zm3.59-5.1h1.53v1.2a2.72 2.72 0 0 1 2.47-1.46c2.68 0 2.68 2 2.68 3.23v7.22h-1.6v-7c0-.78-.06-2.05-1.5-2.05a2 2 0 0 0-2 2.05v7h-1.6V32.79h.02zm12.28-.26c2.94 0 3.67 2.49 3.67 5.36s-.74 5.36-3.67 5.36c-2.93 0-3.67-2.49-3.67-5.36s.74-5.36 3.67-5.36zm2 5.36c0-2.2-.32-4.1-2-4.1s-2 1.9-2 4.1c0 2.2.32 4.1 2 4.1s1.99-1.9 1.99-4.11l.01.01zm3.66-5.1h1.52v1.2a2.72 2.72 0 0 1 2.47-1.46 2 2 0 0 1 2.25 1.61 2.83 2.83 0 0 1 2.41-1.61c2.68 0 2.68 2 2.68 3.23v7.22h-1.6v-7c0-.78-.06-2.05-1.37-2.05a1.87 1.87 0 0 0-1.9 2.05v7h-1.6v-7c0-.78-.06-2.05-1.37-2.05a1.87 1.87 0 0 0-1.9 2.01v7h-1.6V32.79h.01zm13.77-3.38h1.6v1.82h-1.6v-1.82zm0 3.38h1.6v10.18h-1.6V32.79zm8.88 3.1c0-1-.4-2.11-1.61-2.11-1 0-2 .49-2 4.22 0 1.33 0 4 1.94 4 1.37 0 1.67-1.44 1.67-2.55h1.6c0 1.61-.8 3.8-3.34 3.8s-3.53-1.73-3.53-5.22c0-2.55.49-5.49 3.63-5.49a3.07 3.07 0 0 1 3.25 3.36h-1.6l-.01-.01zm8.06-.12c0-1.29-.34-2-1.5-2a1.47 1.47 0 0 0-1.62 1.57c0 1.2 1.25 1.42 2.51 1.84 1.26.42 2.49.85 2.49 2.87a3 3 0 0 1-3.29 3.19c-3.46 0-3.5-2.56-3.5-3.61h1.6c0 1.23.34 2.36 1.9 2.36a1.6 1.6 0 0 0 1.69-1.69c0-1.37-1.25-1.65-2.49-2.07-1.24-.42-2.51-.78-2.51-2.89 0-1.9 1.48-2.81 3.25-2.81 3 0 3.08 2.05 3.1 3.25h-1.6l-.03-.01zm9.35-5.94h1.6v3h1.77v1.21h-1.77v6.54c0 .82.21 1.14 1 1.14a4.89 4.89 0 0 0 .7-.06v1.31a6.72 6.72 0 0 1-1.29.11c-1.65 0-2.05-.68-2.05-2v-7H82.9v-1.29h1.48v-3l-.01.04zm7.98 2.7c2.94 0 3.67 2.49 3.67 5.36s-.74 5.36-3.67 5.36c-2.93 0-3.67-2.49-3.67-5.36s.75-5.36 3.67-5.36zm2 5.36c0-2.2-.32-4.1-2-4.1s-2 1.9-2 4.1c0 2.2.32 4.1 2 4.1s2-1.9 2-4.11v.01zm8.83-8.48h7v1.48h-5.28v4.25h5v1.48h-5v4.86h5.57v1.48h-7.24V29.41zm9.16 3.38h1.56v1.2a2.72 2.72 0 0 1 2.47-1.46c2.68 0 2.68 2 2.68 3.23v7.22h-1.6v-7c0-.78-.06-2.05-1.5-2.05a2 2 0 0 0-2 2.05v7h-1.6V32.79h-.01zm15.78 10.18h-1.52v-1.25a2.31 2.31 0 0 1-2.2 1.52c-2.41 0-3.32-2.15-3.32-5.36 0-2.13.34-5.36 3.21-5.36a2.47 2.47 0 0 1 2.24 1.42v-4.53h1.6v13.56h-.01zm-3.55-1.1c1.77 0 2.05-1.67 2.05-4 0-2-.34-4-2.05-4-1.48 0-1.86 1.56-1.86 4s.37 4 1.85 4h.01zm11.21-12.46h3.46c1.18 0 4.2 0 4.2 3.89a3.65 3.65 0 0 1-3.91 3.93h-2.07v5.74h-1.67V29.41h-.01zm1.67 6.46h2c1.22 0 2.24-.84 2.24-2.64a2.15 2.15 0 0 0-2.36-2.45h-1.88v5.09zm11.02-3.34c2.94 0 3.67 2.49 3.67 5.36s-.74 5.36-3.67 5.36c-2.93 0-3.67-2.49-3.67-5.36s.74-5.36 3.67-5.36zm2 5.36c0-2.2-.32-4.1-2-4.1s-2 1.9-2 4.1c0 2.2.32 4.1 2 4.1s1.99-1.9 1.99-4.11l.01.01zm2.6-5.1h1.75l1.9 8.17 1.9-8.17h1.75l-2.75 10.18h-1.82zm10.01 5.28c0 1.56 0 3.91 2 3.91 1.52 0 1.73-1.6 1.73-2.36h1.6a3.45 3.45 0 0 1-3.51 3.62c-2.49 0-3.53-1.73-3.53-5.22 0-2.55.49-5.49 3.63-5.49 3.14 0 3.4 2.72 3.4 4.9v.65h-5.36l.04-.01zm3.69-1.25v-.55c0-1.14-.36-2.49-1.77-2.49-1.67 0-1.86 2.05-1.86 2.66v.38h3.63zm3.67-4.03h1.6v1.52a2.49 2.49 0 0 1 2.2-1.79 1.62 1.62 0 0 1 .7.11v1.56a4.37 4.37 0 0 0-.85-.08 2.26 2.26 0 0 0-2.09 2.41v6.44h-1.6V32.79h.04zm7.06-2.96h1.6v3h1.8v1.21h-1.8v6.54c0 .82.21 1.14 1 1.14a4.89 4.89 0 0 0 .7-.06v1.31a6.72 6.72 0 0 1-1.29.11c-1.65 0-2.05-.68-2.05-2v-7h-1.48v-1.29h1.48v-3l.04.04zm4.46 2.96h1.75l2 8.17 1.79-8.17h1.75l-2.94 10.87c-.38 1.41-.8 2.66-2.72 2.66-.387 0-.775-.02-1.16-.06v-1.25c.308.045.619.065.93.06a1.24 1.24 0 0 0 1.25-1l.3-.89-2.95-10.39z" fill="none" fill-rule="evenodd"></path></symbol><symbol viewBox="0 0 207 46" id="icon-health360"><path d="M11.9 10.84H3.5v10.68H1.58V.1H3.5v9.12h8.4V.1h1.92v21.42H11.9zM17.3.1h10.6v1.6h-8.7v7.8h8.13v1.62h-8.11v8.78h9v1.62H17.3zm18.09 0h2.4l6.33 21.42h-2l-1.74-6.24h-7.5l-1.78 6.24h-2L35.39.1zm4.51 13.6L36.62 1.6h-.06l-3.3 12.1h6.64zm6-13.6h1.92v19.8h8.88v1.62H45.9zm14.75 1.6h-5.52V.1h13v1.6h-5.56v19.8h-1.92zm19.74 9.14h-8.37v10.68H70.1V.1h1.92v9.12h8.37V.1h1.92v21.42h-1.92zm7.92 4.77c0 1.86.6 3.93 2.91 3.93 2.13 0 3-1.71 3-3.81 0-2.61-.87-4-3.45-4h-1.32v-2.4h1.23c2.28 0 3.06-1.56 3.06-3.63 0-1.53-.69-3.06-2.46-3.06-2.1 0-2.7 1.8-2.7 3.72h-3.27c0-4 2.07-6.12 6.12-6.12 2.55 0 5.7 1.17 5.7 5.43 0 2.19-1.29 4.32-3.39 4.65v.09c2.19.18 3.87 1.95 3.87 4.92 0 4.2-2.1 6.57-6.48 6.57-3.84 0-6.06-1.89-6.06-6.33h3.24v.04zm20.22-10.17c0-1.23-.57-2.76-2.28-2.76-3.21 0-3.39 4.23-3.39 7.32l.04.06a4.38 4.38 0 0 1 4.14-2.25c2.91 0 5.25 2.1 5.25 6.33 0 4.89-2 7.8-6.51 7.8-5.37 0-6.39-4.08-6.39-10.17 0-6.36 1.17-11.49 6.78-11.49 3.72 0 5.73 1.68 5.73 5.16h-3.42.05zm-2.43 14.1c2.1 0 2.82-2.07 2.82-4.56 0-2.94-.87-4.59-2.82-4.59-2.49 0-2.94 2.19-2.94 4.74 0 2.55.93 4.41 2.94 4.41zM120.44.28c4.08 0 6.36 2.58 6.36 10.83s-2.28 10.83-6.36 10.83-6.36-2.58-6.36-10.83S116.36.28 120.44.28zm0 19.26c2.34 0 2.94-2.25 2.94-8.43s-.6-8.41-2.94-8.41-2.94 2.25-2.94 8.43.6 8.41 2.94 8.41zM2.72 32.47H0v-1.53h7.22v1.54H4.54v9.89H2.72zm5.68-1.53h1.73v3.76a2.49 2.49 0 0 1 2.11-1.18c1.31 0 2.15.59 2.15 2.34v6.5h-1.68v-5.9c0-1.12-.34-1.55-1.2-1.55a1.47 1.47 0 0 0-1.38 1.68v5.78H8.4V30.94zm9.23 7.35v.5c0 1.15.14 2.63 1.44 2.63 1.3 0 1.38-1.41 1.38-1.92h1.63a2.85 2.85 0 0 1-3 3.11c-1.41 0-3.15-.42-3.15-4.4 0-2.26.48-4.66 3.19-4.66 2.4 0 3 1.44 3 3.84v.91h-4.5l.01-.01zm2.77-1.19v-.46c0-1.09-.35-1.92-1.33-1.92-.98 0-1.44 1.09-1.44 2.21v.17h2.77zm7.39-6.16h1.73v11.43h-1.73zm9.11 9.63a.55.55 0 0 0 .45.61.72.72 0 0 0 .29 0v1.12a2.07 2.07 0 0 1-.85.21 1.24 1.24 0 0 1-1.46-1.14 2.24 2.24 0 0 1-2.14 1.26 2.1 2.1 0 0 1-2.24-2.42 2.36 2.36 0 0 1 2-2.71l1.34-.37a1 1 0 0 0 1-1.1 1.07 1.07 0 0 0-1.16-1.33c-1.15 0-1.31.82-1.31 1.65h-1.64c0-1.82.75-2.83 3-2.83 1.52 0 2.74.59 2.74 2.11v4.93l-.02.01zm-1.63-2.75a11.32 11.32 0 0 1-1.92.8 1.41 1.41 0 0 0-.7 1.39 1.12 1.12 0 0 0 1.07 1.3c1 0 1.55-.78 1.55-2v-1.49zm3.1-4.06h1.18v-2.45h1.73v2.45h1.41v1.28h-1.41v5.14c0 .67.19.91.78.91.206.02.414.02.62 0v1.28a5.74 5.74 0 0 1-1.39.14c-1.17 0-1.74-.32-1.74-2.08v-5.39h-1.18v-1.28zm7.13 4.53v.5c0 1.15.14 2.63 1.44 2.63 1.3 0 1.38-1.41 1.38-1.92h1.63a2.85 2.85 0 0 1-3 3.11c-1.41 0-3.15-.42-3.15-4.4 0-2.26.48-4.66 3.19-4.66 2.4 0 3 1.44 3 3.84v.91H45.5v-.01zm2.77-1.18v-.47c0-1.09-.37-1.94-1.37-1.94s-1.4 1.1-1.4 2.22v.18h2.77v.01zm7.27-.84v-.23a1.11 1.11 0 0 0-1.14-1.34 1.07 1.07 0 0 0-1.23 1.12c0 .67.3.94 1.22 1.26l1.1.38a2.33 2.33 0 0 1 1.87 2.48c0 1.84-1.34 2.63-3.09 2.63-2.18 0-2.83-1-2.83-2.67v-.3h1.54v.27c0 1 .35 1.54 1.34 1.54a1.21 1.21 0 0 0 1.41-1.26 1.25 1.25 0 0 0-.94-1.26l-1.41-.5a2.29 2.29 0 0 1-1.84-2.48c0-1.62 1.17-2.37 2.94-2.37 2.19 0 2.69 1.28 2.69 2.35v.38h-1.63zm2.58-2.51h1.18v-2.45h1.73v2.45h1.41v1.28h-1.41v5.14c0 .67.19.91.78.91.206.02.414.02.62 0v1.28a5.74 5.74 0 0 1-1.39.14c-1.17 0-1.74-.32-1.74-2.08v-5.39h-1.18v-1.28zm8.65 0h1.86l1.5 6.79 1.36-6.79h1.84l-2.27 8.61h-2zm7.73-2.95h1.73v1.73H74.5v-1.73zm0 2.95h1.73v8.61H74.5v-8.61zm4.98 4.53v.5c0 1.15.14 2.63 1.44 2.63 1.3 0 1.38-1.41 1.38-1.92h1.6a2.85 2.85 0 0 1-3 3.11c-1.41 0-3.15-.42-3.15-4.4 0-2.26.48-4.66 3.19-4.66 2.4 0 3 1.44 3 3.84v.91h-4.5l.04-.01zm2.77-1.18v-.47c0-1.09-.35-1.94-1.35-1.94s-1.44 1.09-1.44 2.21v.19h2.77l.02.01zm2.53-3.35h1.79l1.2 6.79 1.28-6.79h2l1.28 6.79 1.18-6.79h1.73l-2 8.61H91.3l-1.29-6.67-1.23 6.69h-2zm15.34 2.51v-.23a1.11 1.11 0 0 0-1.13-1.34 1.07 1.07 0 0 0-1.23 1.12c0 .67.3.94 1.22 1.26l1.1.38a2.33 2.33 0 0 1 1.82 2.51c0 1.84-1.34 2.63-3.09 2.63-2.18 0-2.83-1-2.83-2.67v-.33h1.54v.27c0 1 .35 1.54 1.34 1.54a1.21 1.21 0 0 0 1.41-1.26 1.25 1.25 0 0 0-.94-1.26l-1.41-.5a2.29 2.29 0 0 1-1.84-2.48c0-1.62 1.17-2.37 2.94-2.37 2.19 0 2.69 1.28 2.69 2.35v.38h-1.63.04zm10.13-2.74c2.51 0 3.22 1.86 3.22 4.53s-.82 4.53-3.22 4.53c-2.4 0-3.2-1.86-3.2-4.53s.7-4.53 3.2-4.53zm0 7.78c1.26 0 1.49-1.06 1.49-3.25 0-1.9-.22-3.25-1.49-3.25s-1.47 1.34-1.47 3.25c0 2.19.22 3.25 1.47 3.25zm4.96-7.55h1.63v1a2.47 2.47 0 0 1 2.21-1.23c1.31 0 2.15.59 2.15 2.34v6.5h-1.73v-5.91c0-1.12-.34-1.55-1.2-1.55a1.47 1.47 0 0 0-1.37 1.68v5.78h-1.73v-8.61h.04zm11.86-2.82h1.73v3.76a2.49 2.49 0 0 1 2.11-1.18c1.31 0 2.15.59 2.15 2.34v6.5h-1.73v-5.9c0-1.12-.34-1.55-1.2-1.55a1.47 1.47 0 0 0-1.38 1.68v5.78h-1.73V30.94h.05zm9.23 7.35v.5c0 1.15.14 2.63 1.44 2.63 1.3 0 1.38-1.41 1.38-1.92h1.63a2.85 2.85 0 0 1-3 3.11c-1.41 0-3.15-.42-3.15-4.4 0-2.26.48-4.66 3.19-4.66 2.4 0 3 1.44 3 3.84v.91h-4.5l.01-.01zm2.77-1.18v-.47c0-1.09-.35-1.92-1.33-1.92-.98 0-1.44 1.09-1.44 2.21v.17h2.77v.01zm8.83 3.46a.55.55 0 0 0 .45.61.72.72 0 0 0 .29 0v1.12a2.07 2.07 0 0 1-.85.21 1.24 1.24 0 0 1-1.46-1.14 2.24 2.24 0 0 1-2.14 1.26 2.1 2.1 0 0 1-2.29-2.46 2.36 2.36 0 0 1 2-2.71l1.34-.37a1 1 0 0 0 1-1.1 1.07 1.07 0 0 0-1.13-1.29c-1.15 0-1.31.82-1.31 1.65h-1.63c0-1.82.75-2.83 3-2.83 1.52 0 2.74.59 2.74 2.11v4.93l-.01.01zm-1.63-2.75a11.32 11.32 0 0 1-1.92.8 1.41 1.41 0 0 0-.7 1.39 1.12 1.12 0 0 0 1.07 1.3c1 0 1.55-.78 1.55-2v-1.49zm3.9-6.88h1.73v11.43h-1.73zm2.83 2.82h1.18v-2.45h1.72v2.45h1.41v1.28h-1.41v5.14c0 .67.19.91.78.91.206.02.414.02.62 0v1.28a5.74 5.74 0 0 1-1.39.14c-1.17 0-1.74-.32-1.74-2.08v-5.39H153v-1.28zm5.39-2.82h1.73v3.76a2.49 2.49 0 0 1 2.11-1.18c1.31 0 2.15.59 2.15 2.34v6.5h-1.68v-5.9c0-1.12-.34-1.55-1.2-1.55a1.47 1.47 0 0 0-1.38 1.68v5.78h-1.73V30.94zm11.86 2.82h1.65v1.06a2 2 0 0 1 1.94-1.28c2 0 2.77 1.68 2.77 4.64 0 3.62-1.47 4.42-2.66 4.42a2 2 0 0 1-2-1.23v3.83h-1.73V33.76h.03zm3.1 7.46c1 0 1.44-.74 1.44-3.12 0-2-.26-3.19-1.46-3.19s-1.43 1.21-1.43 3.05c0 2.07.23 3.25 1.45 3.25v.01zm7.55-7.69c2.51 0 3.22 1.86 3.22 4.53s-.82 4.53-3.22 4.53c-2.4 0-3.2-1.86-3.2-4.53s.75-4.53 3.2-4.53zm0 7.78c1.26 0 1.49-1.06 1.49-3.25 0-1.9-.22-3.25-1.49-3.25s-1.47 1.34-1.47 3.25c.05 2.19.27 3.25 1.47 3.25zm5.06-10.37h1.73v11.43h-1.73zm3.51-.13h1.73v1.73h-1.73v-1.73zm0 2.95h1.73v8.61h-1.73v-8.61zm9.35 5.47c-.11 2.06-.82 3.36-2.95 3.36-2.5 0-3.2-1.86-3.2-4.53s.7-4.53 3.2-4.53a2.77 2.77 0 0 1 3 3.09h-1.73c0-.8-.22-1.84-1.23-1.81-1.25 0-1.47 1.34-1.47 3.25s.22 3.25 1.47 3.25c1 0 1.31-.78 1.31-2.08h1.63-.03zm2.52-5.47l1.49 6.47 1.38-6.47h1.81l-2.34 8.94c-.67 2.35-1.23 2.66-3 2.63a5 5 0 0 1-.69-.06v-1.4c.185.036.372.056.56.06a1 1 0 0 0 1.17-.67l.22-.7-2.45-8.8h1.86-.01z" fill="none" fill-rule="evenodd"></path></symbol><symbol viewBox="0 0 345 23" id="icon-job-numbers"><path d="M.31.7h6.9c3.18 0 5.76 1.41 5.76 5.19 0 2.61-1 4.2-3.15 4.86v.06c2.34.42 3.84 1.83 3.84 5.46s-2.58 5.85-6.6 5.85H.31V.7zm6.12 9c2.07 0 3.15-1.38 3.15-3.39 0-2.55-1.53-3.06-3.45-3.06h-2.4V9.7h2.7zm.69 9.81c2 0 3.15-1.32 3.15-3.78 0-2.31-1.38-3.63-3.36-3.63H3.7v7.41h3.42zM16.54.7h7.56c3 0 5.43 1.5 5.43 5.52 0 2.76-1.23 4.89-3.57 5.25v.06c2.13.21 3.24 1.38 3.36 4.38 0 1.38.06 3.06.12 4.35a2.21 2.21 0 0 0 1 1.86h-3.85a3.62 3.62 0 0 1-.57-1.89c-.12-1.29-.09-2.49-.15-4-.06-2.34-.78-3.36-3.12-3.36h-2.79v9.3h-3.42V.7zm6.15 9.54a3.16 3.16 0 0 0 3.42-3.48c0-2.28-1-3.48-3.24-3.48h-2.91v7h2.73v-.04zm9.62 1.17C32.31 3.76 34.45.3 39.37.3s7.08 3.48 7.08 11.13-2.14 11.11-7.08 11.11c-4.94 0-7.06-3.48-7.06-11.13zm10.72-.11c0-7.2-1.62-8.46-3.66-8.46s-3.66 1.28-3.66 8.46c0 7.38 1.62 8.64 3.66 8.64s3.66-1.24 3.66-8.64zm6.09.11C49.12 3.76 51.28.28 56.2.28s7.11 3.48 7.11 11.13-2.16 11.13-7.08 11.13-7.11-3.48-7.11-11.13zm10.74-.11c0-7.2-1.62-8.46-3.66-8.46s-3.66 1.26-3.66 8.46c0 7.38 1.62 8.64 3.66 8.64s3.66-1.24 3.66-8.64zM66.46.7h3.42v9.33h.06L76.42.7h3.75l-6.18 9 6.84 12.39h-3.87l-5.19-9.63-1.89 2.7v6.93h-3.42zm15.57 0h3.42v21.42h-3.42zm6.96 0h4.17l6.21 16h.06V.7h3.24v21.42H98.5L92.31 5.74h-.06v16.38h-3.24V.7zm27.96 18.93h-.06a4.48 4.48 0 0 1-4.68 2.91c-4.68 0-6.36-3.48-6.36-11.13S108.01.3 112.96.3c5.37 0 6.27 4.23 6.27 6.18v.39h-3.24V6.3c0-1.59-.66-3.48-3-3.48s-3.68 1.66-3.68 8.48 1.14 8.64 3.45 8.64c2.61 0 3.57-1.86 3.57-6.54h-3.6v-2.56h6.84v11.28h-2.58v-2.49h-.04zm8.36-4.14v.54c0 2.61 1.14 3.93 3.51 3.93a3 3 0 0 0 3.24-3.12c0-2.25-1.14-3.24-3.06-3.81l-2.34-.81c-3.12-1.2-4.47-2.82-4.47-5.88 0-3.9 2.64-6.06 6.66-6.06 5.49 0 6.06 3.42 6.06 5.64v.48h-3.42v-.45c0-1.95-.87-3.09-3-3.09-1.47 0-2.88.81-2.88 3.09 0 1.83.93 2.76 3.21 3.63l2.31.84c3 1.08 4.35 2.73 4.35 5.67 0 4.56-2.76 6.45-7.08 6.45-5.31 0-6.51-3.54-6.51-6.54v-.51h3.42zm51.73.18v1c0 1.77.36 3.21 2.28 3.24 2.28 0 2.28-2.1 2.28-4.26v-15h3.42v15.56c0 4.71-2.34 6.36-5.76 6.33-4.38 0-5.4-2.67-5.46-5.49v-1.38h3.24zm11.01-4.26c0-7.65 2.16-11.13 7.08-11.13s7.08 3.48 7.08 11.13-2.16 11.13-7.08 11.13-7.08-3.48-7.08-11.13zm10.74-.11c0-7.2-1.62-8.46-3.66-8.46s-3.66 1.26-3.66 8.46c0 7.38 1.62 8.64 3.66 8.64s3.66-1.24 3.66-8.64zm6.6-10.6h6.92c3.18 0 5.76 1.41 5.76 5.19 0 2.61-1 4.2-3.15 4.86v.06c2.34.42 3.84 1.83 3.84 5.46s-2.58 5.85-6.6 5.85h-6.78V.7h.01zm6.12 9c2.07 0 3.15-1.38 3.15-3.39 0-2.55-1.53-3.06-3.45-3.06h-2.4V9.7h2.7zm.69 9.81c2 0 3.15-1.32 3.15-3.78 0-2.31-1.38-3.63-3.36-3.63h-3.18v7.41h3.39zM229 .7h4.17l6.21 16h.06V.7h3.24v21.42h-4.17l-6.2-16.38h-.06v16.38h-3.24V.7zm20.52 0v15.36c0 2.7 1.08 3.9 3.15 3.9s3.12-1.2 3.12-3.9V.7h3.42v15.09c0 4.95-2.46 6.75-6.54 6.75s-6.57-1.8-6.57-6.75V.7h3.42zm13.11 0h5.34l3.78 15.87h.06L275.53.7h5.22v21.42h-3.24V4.3h-.06l-4.32 17.82h-2.88L265.93 4.3h-.06v17.82h-3.24zm21.81 0h6.93c3.18 0 5.76 1.41 5.76 5.19 0 2.61-1 4.2-3.15 4.86v.06c2.34.42 3.84 1.83 3.84 5.46s-2.58 5.85-6.6 5.85h-6.78V.7zm6.12 9c2.07 0 3.15-1.38 3.15-3.39 0-2.55-1.53-3.06-3.45-3.06h-2.4V9.7h2.7zm.69 9.81c2 0 3.15-1.32 3.15-3.78 0-2.31-1.38-3.63-3.36-3.63h-3.18v7.41h3.39zM300.7.7h11.61v2.88h-8.16v5.94h7.68v2.88h-7.68v6.84h8.4v2.88H300.7zm14.61 0h7.56c3 0 5.43 1.5 5.43 5.52 0 2.76-1.23 4.89-3.57 5.25v.06c2.13.21 3.24 1.38 3.36 4.38 0 1.38.06 3.06.12 4.35a2.22 2.22 0 0 0 1 1.86h-3.9a3.61 3.61 0 0 1-.57-1.89c-.12-1.29-.09-2.49-.15-4-.06-2.34-.78-3.36-3.12-3.36h-2.79v9.3h-3.37V.7zm6.15 9.54a3.16 3.16 0 0 0 3.42-3.48c0-2.28-1-3.48-3.24-3.48h-2.91v7h2.73v-.04zm12.72 5.25v.54c0 2.61 1.14 3.93 3.51 3.93a3 3 0 0 0 3.24-3.12c0-2.25-1.14-3.24-3.06-3.81l-2.34-.81c-3.12-1.2-4.47-2.82-4.47-5.88 0-3.9 2.64-6.06 6.66-6.06 5.49 0 6.06 3.42 6.06 5.64v.48h-3.47v-.45c0-1.95-.87-3.09-3-3.09-1.47 0-2.88.81-2.88 3.09 0 1.83.93 2.76 3.21 3.63l2.31.84c3 1.08 4.35 2.73 4.35 5.67 0 4.56-2.76 6.45-7.08 6.45-5.31 0-6.51-3.54-6.51-6.54v-.51h3.47zM145.15 6.77c0-4.33 1.22-6.31 4-6.31 2.78 0 4 2 4 6.31s-1.22 6.31-4 6.31c-2.78 0-4-1.98-4-6.31zm6.09-.05c0-4.08-.92-4.79-2.07-4.79s-2.07.71-2.07 4.79.92 4.9 2.07 4.9 2.06-.72 2.06-4.9h.01zM155.7.7h2.36l3.52 9v-9h1.84v12.14h-2.36l-3.52-9.28v9.28h-1.84zm-11.06 20.01h18.91v2.09h-18.91z" fill="none" fill-rule="evenodd"></path></symbol><symbol viewBox="0 0 282 70" id="icon-markaz"><path d="M.33 13.86h5.34l3.78 15.87h.06l3.72-15.87h5.22v21.42h-3.22V17.46h-.08l-4.32 17.82H7.95L3.63 17.46h-.06v17.82H.33zm32.79 18.09a1 1 0 0 0 .84 1.14 1.34 1.34 0 0 0 .54-.14v2.1a3.86 3.86 0 0 1-1.59.39c-1.44 0-2.64-.57-2.73-2.13h-.06a4.2 4.2 0 0 1-4 2.37c-2.58 0-4.2-1.44-4.2-4.53 0-3.6 1.56-4.35 3.75-5.07l2.52-.69c1.17-.33 1.89-.66 1.89-2.07 0-1.41-.53-2.37-2.24-2.37-2.16 0-2.46 1.53-2.46 3.09h-3.06c0-3.42 1.41-5.31 5.67-5.31 2.85 0 5.13 1.11 5.13 4v9.22zm-3.06-5.16c-.84.66-2.64 1-3.6 1.5a2.65 2.65 0 0 0-1.32 2.61c0 1.35.66 2.43 2 2.43 2 0 2.91-1.47 2.91-3.84v-2.7h.01zm7.11-7.65h3.24v2.52h.06c.72-1.8 1.92-2.94 3.75-2.94a2.5 2.5 0 0 1 .78.12v3.3a6.13 6.13 0 0 0-1.35-.19c-1.47 0-3.24.66-3.24 3.66v9.66h-3.24V19.14zm10.2-5.28h3.24v12h.06l4.89-6.75h3.75l-4.86 6.24 5.49 9.93H56.4l-4-7.35-1.79 2.22v5.13h-3.24zM72.6 31.95a1 1 0 0 0 .84 1.14 1.34 1.34 0 0 0 .54-.14v2.1a3.86 3.86 0 0 1-1.59.39c-1.44 0-2.64-.57-2.73-2.13h-.06a4.2 4.2 0 0 1-4 2.37c-2.58 0-4.2-1.44-4.2-4.53 0-3.6 1.56-4.35 3.75-5.07l2.52-.69c1.17-.33 1.89-.66 1.89-2.07 0-1.41-.53-2.37-2.24-2.37-2.16 0-2.46 1.53-2.46 3.09H61.8c0-3.42 1.41-5.31 5.67-5.31 2.85 0 5.13 1.11 5.13 4v9.22zm-3.06-5.16c-.84.66-2.64 1-3.6 1.5a2.65 2.65 0 0 0-1.32 2.61c0 1.35.66 2.43 2 2.43 2 0 2.91-1.47 2.91-3.84v-2.7h.01zm6.3 5.97l7-10.89h-6.61v-2.73h10.29v2.67l-6.75 10.74h6.78v2.73H75.84zM224.14 21c-1.41 0-1.94-.23-1.82-1.29l.34-3.15 1.1.08c0 .8.49 1.06 1.75 1.06h4.37l-.46 3.19c-2.13 0-2.58.46-2.58 1.56 0 1.71.3 6.84.65 12.2l-2.47.42.21-14.07h-1.14.05zm10.45-4.37c0 .8.49 1.06 1.75 1.06h3.57c4.9 0 6 3.61 6 7.75 0 3.34-.84 5.58-2.28 9.23h-8.93a1.28 1.28 0 0 0-1.22.3l-1-.19.57-2.55c.15-.72.34-.72 2.47-.72h7.45a13.15 13.15 0 0 0 1.06-5.13c0-3-1.06-5.4-5-5.4h-4.07c-1.41 0-1.94-.23-1.82-1.29l.34-3.15 1.11.09zm21.01 1.06c4 0 5.36 1.37 5.36 5.28 0 1.94.23 6.92.65 11.66l-2.47.42.27-9.5c.11-4-1.71-4.56-4.48-4.56h-4.83c-1.41 0-1.94-.23-1.82-1.29l.34-3.15 1.1.08c0 .8.49 1.06 1.75 1.06h4.14-.01zm11.82 0c2 0 2.66 1 2.66 2.74a13.71 13.71 0 0 1-.15 1.63 34.68 34.68 0 0 0 3.38-4.37h3.61c3.72 0 4.52 4.1 4.52 8.43a47 47 0 0 1-.91 8.55h-7.83a1.28 1.28 0 0 0-1.22.3l-1-.19.57-2.55c.15-.72.34-.72 2.47-.72h5.71a25.6 25.6 0 0 0 .38-4.22c0-3.31-.68-6.31-4.18-6.31a6.18 6.18 0 0 0-6.12 4.86 63 63 0 0 0-1.44 8.78l-2.47.42c1-3.46 2.66-10.37 2.66-12.46 0-1.33-.46-1.6-1.29-1.6-1.71 0-2.24-.23-2.13-1.29l.34-3.15 1.1.08c-.03.81.47 1.07 1.34 1.07zM3.65 48.48h3.58l.5 13.58 6.34-13.59h3.55l-3.6 17.15h-2.11l3.19-15-7 15H5.96l-.6-15-3.19 15H0zm17.09 4.27h2l-2.72 12.87h-2l2.72-12.87zm.91-4.27h2l-.5 2.3h-2l.5-2.3zm10.71 17.14h-1.92l.34-1.58a3.78 3.78 0 0 1-3.25 1.91c-3 0-3.62-2.71-2.76-6.77.58-2.69 1.87-6.77 5.5-6.77a2.4 2.4 0 0 1 2.45 1.8l1.22-5.74h2l-3.58 17.15zm-4.2-1.39c2.23 0 3-2.11 3.67-5 .53-2.5.65-5-1.51-5-1.87 0-2.78 2-3.43 5-.65 3-.61 4.99 1.27 4.99v.01zm16.41 1.39h-1.92l.34-1.58a3.78 3.78 0 0 1-3.24 1.91c-3 0-3.62-2.71-2.76-6.77.58-2.69 1.87-6.77 5.5-6.77a2.4 2.4 0 0 1 2.45 1.8l1.29-5.73h2l-3.66 17.14zm-4.2-1.39c2.23 0 3-2.11 3.67-5 .53-2.5.65-5-1.51-5-1.87 0-2.78 2-3.43 5-.65 3-.6 4.99 1.27 4.99v.01zm11.71-15.75h2l-3.63 17.14h-2zm5.24 10.94c-.43 2-1.06 4.94 1.42 4.94 1.92 0 2.62-2 2.81-3h2c-.32 1.4-1.77 4.59-5.32 4.59-3.14 0-4-2.18-3.07-6.6.7-3.22 2.11-6.94 6.07-6.94 3.96 0 3.58 3.43 3 6.19l-.17.82h-6.74zm5-1.58l.14-.7c.31-1.44.22-3.14-1.56-3.14-2.11 0-2.9 2.59-3.07 3.36l-.1.48h4.59zm14.34-9.36h8.86l-.41 1.87h-6.74l-1.14 5.38h6.36l-.36 1.87h-6.4l-1.3 6.14h7l-.41 1.87h-9.11zm10.08 8.16c.62-2.93 2.16-4.22 5.23-4.22 3.91 0 3.41 2.35 3.12 3.7l-1.51 7.18c-.12.53-.24 1 .38 1a1 1 0 0 0 .53-.12l-.31 1.44a7.74 7.74 0 0 1-1.2.12c-.77 0-1.73 0-1.49-1.66a4.65 4.65 0 0 1-3.53 1.87c-2.4 0-3.19-1.44-2.71-3.74a4.35 4.35 0 0 1 3.19-3.55l2.88-.82c1.56-.46 1.66-.86 1.87-1.94.21-1.08-.31-1.9-1.66-1.9a2.82 2.82 0 0 0-2.74 2.52v.12h-2.05zm5.81 2c-.91.79-2.71 1-3.74 1.51a2.63 2.63 0 0 0-1.42 2c-.29 1.3 0 2.21 1.34 2.21a3.44 3.44 0 0 0 3.12-2.41l.7-3.31zm11.83-2.12c.34-1.63.1-2.52-1.37-2.52a2.38 2.38 0 0 0-2.52 2c-.31 1.51 1.22 1.8 2.69 2.33s2.9 1.08 2.38 3.62a4.85 4.85 0 0 1-5 4c-4.37 0-3.72-3.24-3.46-4.56h2c-.31 1.56-.19 3 1.78 3a2.6 2.6 0 0 0 2.59-2.14c.36-1.73-1.15-2.09-2.59-2.62-1.44-.53-3-1-2.4-3.65a4.67 4.67 0 0 1 4.87-3.55c3.74 0 3.34 2.59 3 4.1h-2l.03-.01zm7.53-7.51h2l-.79 3.74h2.23l-.34 1.58h-2.23l-1.75 8.26c-.22 1 0 1.44 1 1.44a7 7 0 0 0 .91-.07l-.36 1.66a8.84 8.84 0 0 1-1.66.14c-2.09 0-2.42-.86-2.06-2.54l1.9-8.88h-1.87l.34-1.59h1.87l.81-3.74zm13.78-.53h4.37c1.49 0 5.3 0 4.25 4.92a5.94 5.94 0 0 1-6 5h-2.62l-1.54 7.25h-2.11l3.65-17.17zm.36 8.16h2.52c1.54 0 3.07-1.06 3.55-3.34.41-1.87-.24-3.1-2.33-3.1h-2.38l-1.36 6.44zM141 52.42c3.72 0 4 3.14 3.19 6.77-.81 3.63-2.37 6.76-6.07 6.76s-4-3.14-3.19-6.77c.81-3.63 2.38-6.76 6.07-6.76zm1.08 6.77c.6-2.78.7-5.18-1.46-5.18s-3 2.4-3.58 5.18c-.58 2.78-.7 5.18 1.37 5.18 2.07 0 3.07-2.42 3.67-5.19v.01zm7.63-10.71h2l-3.65 17.14h-2zm5.09 4.27h2l-2.74 12.87h-2l2.74-12.87zm.91-4.27h2l-.5 2.3h-2l.5-2.3zm6.36.53h2l-.79 3.74h2.23l-.28 1.59H163l-1.77 8.25c-.22 1 0 1.44 1 1.44a7 7 0 0 0 .9-.08l-.36 1.66a8.84 8.84 0 0 1-1.66.14c-2.09 0-2.42-.86-2.06-2.54l1.9-8.88h-1.87l.34-1.58h1.87l.78-3.74zm6.05 3.74h2l-2.74 12.87h-2l2.74-12.87zm.91-4.27h2l-.5 2.3h-2l.5-2.3zm10.25 8.18c.26-1.25.07-2.66-1.46-2.66-1.25 0-2.66.62-3.65 5.33-.36 1.68-1.06 5 1.37 5 1.73 0 2.5-1.82 2.81-3.22h2c-.46 2-2 4.8-5.26 4.8s-4-2.18-3.07-6.6c.7-3.22 2.11-6.94 6.07-6.94 3.5 0 3.5 2.76 3.19 4.25h-2v.04zm10.78-.14c.34-1.63.1-2.52-1.37-2.52a2.38 2.38 0 0 0-2.52 2c-.31 1.51 1.22 1.8 2.69 2.33s2.9 1.08 2.38 3.62a4.85 4.85 0 0 1-5 4c-4.37 0-3.72-3.24-3.46-4.56h2c-.31 1.56-.19 3 1.78 3a2.6 2.6 0 0 0 2.59-2.14c.36-1.73-1.15-2.09-2.59-2.62-1.44-.53-3-1-2.4-3.65a4.67 4.67 0 0 1 4.87-3.55c3.74 0 3.34 2.59 3 4.1h-2l.03-.01zM210 60.86a13.67 13.67 0 0 0 1.39-3.34h1.84a15 15 0 0 1-2.47 5l1.56 3.1h-2.28l-.81-1.61c-1.58 1.25-2.78 1.94-4.63 1.94-4.18 0-4.42-3.19-4.08-4.75a7.5 7.5 0 0 1 3.26-4.44l1.46-.94-.33-.87a4.9 4.9 0 0 1-.58-3.12 4.38 4.38 0 0 1 4.27-3.36c2.16 0 3.41.94 2.93 3.26-.36 1.68-1.78 2.76-3.14 3.74l-.74.53 2.35 4.86zm-4-3.74a6 6 0 0 0-3.26 3.91c-.46 2.09.77 3.19 2.45 3.19a5.08 5.08 0 0 0 3.43-1.66L206 57.12zm1.61-2.81a4.72 4.72 0 0 0 2.09-2.57 1.29 1.29 0 0 0-1.37-1.68 2.09 2.09 0 0 0-2.1 1.68 4.08 4.08 0 0 0 .5 2.42l.29.58.59-.43zm17.75-5.83h4.37c1.49 0 5.3 0 4.25 4.92a5.94 5.94 0 0 1-6 5h-2.62l-1.54 7.25h-2.11l3.65-17.17zm.36 8.16h2.51c1.54 0 3.07-1.06 3.55-3.34.41-1.87-.24-3.1-2.33-3.1h-2.38l-1.35 6.44zm14.95-4.22c3.72 0 4 3.14 3.19 6.77-.81 3.63-2.37 6.76-6.07 6.76s-4-3.14-3.19-6.77c.81-3.63 2.38-6.76 6.07-6.76zm1.08 6.77c.6-2.78.7-5.18-1.46-5.18s-3 2.4-3.58 5.18c-.58 2.78-.7 5.18 1.37 5.18 2.07 0 3.07-2.42 3.67-5.19v.01zm7.63-10.71h2l-3.65 17.14h-2zm5.09 4.27h2l-2.74 12.87h-2l2.74-12.87zm.91-4.27h2l-.5 2.3h-2l.5-2.3zm10.25 8.18c.26-1.25.07-2.66-1.46-2.66-1.25 0-2.66.62-3.65 5.33-.36 1.68-1.06 5 1.37 5 1.73 0 2.5-1.82 2.81-3.22h2c-.46 2-2 4.8-5.26 4.8s-4-2.18-3.07-6.6c.7-3.22 2.11-6.94 6.07-6.94 3.5 0 3.5 2.76 3.19 4.25h-2v.04zm4.49-3.91h2.21l.36 10.32 4.44-10.32h2.21l-6.65 13.73c-.84 1.78-1.7 3.36-4.13 3.36-.79 0-1.13 0-1.46-.07l.34-1.58a7.6 7.6 0 0 0 1.18.07 2 2 0 0 0 1.85-1.25l.62-1.13-.97-13.13zM99.56 35.28v-35m108.83 35v-35" fill="none" fill-rule="evenodd"></path></symbol><symbol viewBox="0 0 239 73" id="icon-planet-policy"><path d="M13.23 1a11.9 11.9 0 0 1 4.56.74 8.54 8.54 0 0 1 3.1 2.1 7.92 7.92 0 0 1 1.68 2.9 10.91 10.91 0 0 1 0 6.78 7.88 7.88 0 0 1-1.68 2.96 8.52 8.52 0 0 1-3.1 2.06 11.9 11.9 0 0 1-4.56.78h-6.6v10.24H.35V1h12.88zm-1.72 13.44a13.18 13.18 0 0 0 2.08-.16 4.84 4.84 0 0 0 1.76-.62 3.38 3.38 0 0 0 1.22-1.3 4.57 4.57 0 0 0 .46-2.2 4.58 4.58 0 0 0-.46-2.2 3.38 3.38 0 0 0-1.22-1.3 4.86 4.86 0 0 0-1.76-.62 13.18 13.18 0 0 0-2.08-.16H6.63v8.56h4.88zM32.47 1v28.56h-5.68V1zm4.42 14.24a6.6 6.6 0 0 1 1-3.32 6.81 6.81 0 0 1 2.24-2.12 9.75 9.75 0 0 1 3.06-1.14 17.4 17.4 0 0 1 3.42-.34 23.28 23.28 0 0 1 3.16.22 9.69 9.69 0 0 1 2.92.86 5.76 5.76 0 0 1 2.2 1.78 5 5 0 0 1 .84 3v10.78c-.002.896.051 1.79.16 2.68a4.84 4.84 0 0 0 .56 1.92h-5.78a8 8 0 0 1-.26-1 8.42 8.42 0 0 1-.14-1 7.4 7.4 0 0 1-3.2 2 12.86 12.86 0 0 1-3.76.56 10.16 10.16 0 0 1-2.76-.38 6.32 6.32 0 0 1-2.24-1.12 5.22 5.22 0 0 1-1.5-1.92 6.49 6.49 0 0 1-.54-2.76 6 6 0 0 1 .62-2.9 5.18 5.18 0 0 1 1.6-1.82 7.17 7.17 0 0 1 2.24-1 24 24 0 0 1 2.54-.54c.853-.133 1.693-.24 2.52-.32a15.08 15.08 0 0 0 2.2-.36 3.83 3.83 0 0 0 1.52-.7 1.54 1.54 0 0 0 .52-1.34 3 3 0 0 0-.3-1.46 2.21 2.21 0 0 0-.8-.84 3.15 3.15 0 0 0-1.16-.4 9.53 9.53 0 0 0-1.42-.1 4.31 4.31 0 0 0-2.64.72 3.21 3.21 0 0 0-1.12 2.4h-5.7v-.04zm13.12 4.2a2.54 2.54 0 0 1-.9.5 9.21 9.21 0 0 1-1.16.3c-.413.08-.847.147-1.3.2-.453.053-.907.12-1.36.2-.426.08-.847.187-1.26.32a3.74 3.74 0 0 0-1.08.54 2.57 2.57 0 0 0-.74.86c-.2.41-.297.864-.28 1.32a2.67 2.67 0 0 0 .28 1.28c.176.336.438.619.76.82a3.21 3.21 0 0 0 1.12.42c.435.08.877.121 1.32.12a5 5 0 0 0 2.6-.56 3.75 3.75 0 0 0 1.36-1.34 4.28 4.28 0 0 0 .52-1.58 10.9 10.9 0 0 0 .1-1.28v-2.12h.02zm15.7-10.56v2.86h.12a6.51 6.51 0 0 1 2.8-2.62 8.1 8.1 0 0 1 3.52-.82 9.66 9.66 0 0 1 3.74.64 5.55 5.55 0 0 1 2.3 1.72 6.67 6.67 0 0 1 1.18 2.68 16.72 16.72 0 0 1 .34 3.5v12.72h-5.68V17.88a7.25 7.25 0 0 0-.8-3.82 3.1 3.1 0 0 0-2.84-1.26 3.94 3.94 0 0 0-3.36 1.38 7.67 7.67 0 0 0-1 4.54v10.84h-5.72V8.88h5.4zm24.6 15.72a5.82 5.82 0 0 0 6.64.38 3.57 3.57 0 0 0 1.52-1.82h5a9.49 9.49 0 0 1-3.68 5.32 10.83 10.83 0 0 1-6 1.6 11.82 11.82 0 0 1-4.4-.78 9.15 9.15 0 0 1-3.32-2.22 10 10 0 0 1-2.1-3.44 12.58 12.58 0 0 1-.74-4.4 12.06 12.06 0 0 1 .76-4.32 10 10 0 0 1 5.5-5.76 10.71 10.71 0 0 1 4.3-.84 9.84 9.84 0 0 1 4.6 1 9.18 9.18 0 0 1 3.22 2.74 11.27 11.27 0 0 1 1.82 3.92 14.62 14.62 0 0 1 .4 4.6H88.89a5.74 5.74 0 0 0 1.42 4.02zm6.42-10.86a4 4 0 0 0-3.1-1.12 5 5 0 0 0-2.26.46 4.31 4.31 0 0 0-1.48 1.12 4.17 4.17 0 0 0-.76 1.44 6.48 6.48 0 0 0-.26 1.36h9.24a6.57 6.57 0 0 0-1.38-3.26zm22.02-4.86v3.8h-4.16v10.24c-.08.677.09 1.36.48 1.92.56.39 1.243.56 1.92.48h.92a7.81 7.81 0 0 0 .84-.12v4.4a13.54 13.54 0 0 1-1.6.16h-1.72a16.56 16.56 0 0 1-2.5-.18 5.89 5.89 0 0 1-2.08-.7 3.7 3.7 0 0 1-1.42-1.48 5.28 5.28 0 0 1-.52-2.52v-12.2h-3.44v-3.8h3.42v-6.2h5.68v6.2h4.18zM135.07 1a10.59 10.59 0 0 1 3.48.54 7.32 7.32 0 0 1 2.68 1.6 7.09 7.09 0 0 1 1.72 2.6c.8 2.224.8 4.656 0 6.88a7.08 7.08 0 0 1-1.72 2.58 7.32 7.32 0 0 1-2.68 1.6 10.59 10.59 0 0 1-3.48.54h-10v12.22h-2.68V1h12.68zm-.6 14a7 7 0 0 0 4.6-1.44 5.35 5.35 0 0 0 1.76-4.4 5.35 5.35 0 0 0-1.76-4.4 7 7 0 0 0-4.6-1.44h-9.36V15h9.36zm25.74-5.8a9.12 9.12 0 0 1 3.06 2.36 10.23 10.23 0 0 1 1.88 3.46 14.24 14.24 0 0 1 0 8.44 10.22 10.22 0 0 1-1.88 3.46 8.9 8.9 0 0 1-3.06 2.34 10.59 10.59 0 0 1-8.36 0 8.88 8.88 0 0 1-3.06-2.34 10.18 10.18 0 0 1-1.9-3.46 14.24 14.24 0 0 1 0-8.44 10.19 10.19 0 0 1 1.88-3.46 9.1 9.1 0 0 1 3.12-2.36 10.36 10.36 0 0 1 8.32 0zm-7.34 2a6.94 6.94 0 0 0-2.26 2 9.06 9.06 0 0 0-1.36 2.82 11.5 11.5 0 0 0 0 6.44 9.06 9.06 0 0 0 1.36 2.82 6.92 6.92 0 0 0 2.26 2 7 7 0 0 0 6.32 0 6.93 6.93 0 0 0 2.26-2 9.1 9.1 0 0 0 1.36-2.82 11.5 11.5 0 0 0 0-6.44 9.1 9.1 0 0 0-1.36-2.82 6.94 6.94 0 0 0-2.26-2 6.95 6.95 0 0 0-6.3 0h-.02zM172.31 1v28.56h-2.52V1h2.52zm7.58 0v4h-2.5V1h2.5zm0 7.92v20.64h-2.5V8.92h2.5zm17.7 2.82a5.49 5.49 0 0 0-3.92-1.32 6.37 6.37 0 0 0-3.16.76 6.94 6.94 0 0 0-2.26 2 9.06 9.06 0 0 0-1.36 2.84 11.5 11.5 0 0 0 0 6.44 9.06 9.06 0 0 0 1.36 2.82 6.92 6.92 0 0 0 2.26 2 6.37 6.37 0 0 0 3.16.76 5.58 5.58 0 0 0 2.2-.44 5.92 5.92 0 0 0 1.84-1.22 6.54 6.54 0 0 0 1.32-1.86 6.89 6.89 0 0 0 .64-2.36h2.52a9.52 9.52 0 0 1-2.76 5.86 8.09 8.09 0 0 1-5.76 2.1 9.68 9.68 0 0 1-4.18-.86 8.88 8.88 0 0 1-3.06-2.34 10.18 10.18 0 0 1-1.88-3.46 14.24 14.24 0 0 1 0-8.44 10.19 10.19 0 0 1 1.88-3.46 9.1 9.1 0 0 1 3.06-2.36 9.49 9.49 0 0 1 4.18-.88 9 9 0 0 1 5.62 1.76 7.51 7.51 0 0 1 2.74 5.32h-2.52a6.94 6.94 0 0 0-1.92-3.66zm8.68-2.82l6.8 17.6 6.36-17.6h2.52l-9 23.76a23.38 23.38 0 0 1-1 2.18 5 5 0 0 1-1.06 1.36 3.52 3.52 0 0 1-1.36.72 7.45 7.45 0 0 1-2 .22l-1.18-.06a2.44 2.44 0 0 1-.74-.14v-2.12l.86.14a6 6 0 0 0 .86.06 3.42 3.42 0 0 0 1.38-.24 2.93 2.93 0 0 0 .94-.66 3.81 3.81 0 0 0 .68-1l.6-1.32.88-2.32-8.22-20.58h2.68zM0 39.12h10.41v1.94H6.32v10.91H4.07V41.06H0zm12.48 0h2.05v4.77a3 3 0 0 1 1.16-1.05 3.32 3.32 0 0 1 1.67-.42 3.48 3.48 0 0 1 2.41.79 3 3 0 0 1 .88 2.38v6.39H18.6v-5.86a2.53 2.53 0 0 0-.47-1.59 1.7 1.7 0 0 0-1.35-.5 2.23 2.23 0 0 0-.94.19 2 2 0 0 0-.7.52 2.45 2.45 0 0 0-.45.78 2.8 2.8 0 0 0-.16 1v5.49h-2.05V39.12zm12.8 8.73c.002.339.053.675.15 1 .093.324.25.627.46.89.209.255.472.46.77.6.351.16.734.24 1.12.23a2.46 2.46 0 0 0 1.45-.39c.39-.29.677-.696.82-1.16h1.94a3.86 3.86 0 0 1-1.51 2.35 4.11 4.11 0 0 1-1.25.61 5 5 0 0 1-1.45.21 4.93 4.93 0 0 1-1.94-.36 4 4 0 0 1-1.43-1 4.27 4.27 0 0 1-.88-1.55 6.28 6.28 0 0 1-.3-2 5.59 5.59 0 0 1 .32-1.88 4.8 4.8 0 0 1 .9-1.57 4.22 4.22 0 0 1 3.29-1.47 4.17 4.17 0 0 1 2 .46 4.33 4.33 0 0 1 1.45 1.22 4.93 4.93 0 0 1 .84 1.74 5.33 5.33 0 0 1 .13 2h-6.88v.07zm4.79-1.35a3.29 3.29 0 0 0-.18-.93 2.5 2.5 0 0 0-.5-.83 2.32 2.32 0 0 0-.72-.54 2.13 2.13 0 0 0-.94-.21 2.47 2.47 0 0 0-1 .19 2.24 2.24 0 0 0-.76.52 2.58 2.58 0 0 0-.5.78 2.74 2.74 0 0 0-.21 1h4.79l.02.02zm10.63-7.38h2.25v12.85H40.7zm5.58 3.55h1.94v1.37a3.44 3.44 0 0 1 1.22-1.22 3.26 3.26 0 0 1 1.67-.44 3.48 3.48 0 0 1 2.41.79 3 3 0 0 1 .88 2.38v6.39h-2v-5.82a2.53 2.53 0 0 0-.51-1.59 1.7 1.7 0 0 0-1.35-.5 2.23 2.23 0 0 0-.94.19 2 2 0 0 0-.7.52 2.45 2.45 0 0 0-.45.78 2.8 2.8 0 0 0-.16 1v5.49h-2.01v-9.34zm10.27 0h1.54v-2.79h2.05v2.79h1.85v1.53h-1.84v5a4.94 4.94 0 0 0 0 .56 1 1 0 0 0 .13.4.6.6 0 0 0 .3.24c.173.06.357.088.54.08h.43a2.16 2.16 0 0 0 .43-.06V52l-.67.07a6.05 6.05 0 0 1-.67 0 4.56 4.56 0 0 1-1.31-.15 1.74 1.74 0 0 1-.77-.45 1.55 1.55 0 0 1-.35-.73 5.6 5.6 0 0 1-.12-1V44.2h-1.54v-1.53zm9.39 5.18c.002.339.053.675.15 1 .094.32.25.62.46.88.209.255.472.46.77.6.351.16.734.24 1.12.23a2.46 2.46 0 0 0 1.45-.34c.39-.29.677-.696.82-1.16h1.94a3.86 3.86 0 0 1-1.51 2.35 4.11 4.11 0 0 1-1.25.61 5 5 0 0 1-1.45.21 4.93 4.93 0 0 1-1.94-.36 4 4 0 0 1-1.43-1 4.27 4.27 0 0 1-.88-1.55 6.28 6.28 0 0 1-.3-2 5.59 5.59 0 0 1 .32-1.88 4.8 4.8 0 0 1 .9-1.57 4.22 4.22 0 0 1 3.29-1.47 4.17 4.17 0 0 1 2 .46 4.33 4.33 0 0 1 1.45 1.22 4.93 4.93 0 0 1 .84 1.74 5.33 5.33 0 0 1 .13 2h-6.88v.03zm4.79-1.35a3.29 3.29 0 0 0-.21-.94 2.5 2.5 0 0 0-.46-.82 2.32 2.32 0 0 0-.72-.54 2.13 2.13 0 0 0-.94-.21 2.47 2.47 0 0 0-1 .19 2.24 2.24 0 0 0-.76.52 2.58 2.58 0 0 0-.5.78 2.74 2.74 0 0 0-.21 1h4.79l.01.02zm4.48-3.83h1.93v1.8a2.07 2.07 0 0 1 .39-.73 3.43 3.43 0 0 1 .63-.66c.248-.2.524-.362.82-.48a2.46 2.46 0 0 1 .91-.19h.78v2l-.44-.06h-.44a2.36 2.36 0 0 0-1 .21 2.25 2.25 0 0 0-.8.61 3 3 0 0 0-.54 1 4.32 4.32 0 0 0-.2 1.37v4.43h-2.04v-9.3zm8.75 6.32c.007.506.261.976.68 1.26.43.25.922.374 1.42.36.22.013.44.013.66 0a2.86 2.86 0 0 0 .69-.17 1.3 1.3 0 0 0 .53-.37.89.89 0 0 0 .19-.64.91.91 0 0 0-.24-.69 2 2 0 0 0-.69-.41 6.76 6.76 0 0 0-1-.26l-1.1-.23a10.15 10.15 0 0 1-1.11-.31 3.56 3.56 0 0 1-1-.49 2.24 2.24 0 0 1-.67-.78 2.5 2.5 0 0 1-.25-1.18 2.12 2.12 0 0 1 .37-1.27 2.83 2.83 0 0 1 .94-.83 4.08 4.08 0 0 1 1.26-.44 7.4 7.4 0 0 1 1.32-.13 6.08 6.08 0 0 1 1.38.15 3.75 3.75 0 0 1 1.19.5c.354.23.655.533.88.89.245.4.396.852.44 1.32h-2.11a1.28 1.28 0 0 0-.67-1 2.8 2.8 0 0 0-1.18-.24 4.37 4.37 0 0 0-.51 0 2.37 2.37 0 0 0-.56.13 1.18 1.18 0 0 0-.44.29.69.69 0 0 0-.18.5.78.78 0 0 0 .26.61c.2.172.43.305.68.39.326.112.66.199 1 .26l1.12.23c.372.085.739.188 1.1.31.357.11.694.275 1 .49.28.204.512.467.68.77.183.355.273.75.26 1.15a2.5 2.5 0 0 1-.38 1.4 3 3 0 0 1-1 .94 4.46 4.46 0 0 1-1.34.52 6.77 6.77 0 0 1-1.46.16 6.35 6.35 0 0 1-1.63-.2 3.8 3.8 0 0 1-1.3-.6 2.91 2.91 0 0 1-.86-1 3.2 3.2 0 0 1-.44-1.39h2.07zm10.26-1.14c.002.339.053.675.15 1 .094.32.25.62.46.88.209.255.472.46.77.6.351.16.734.24 1.12.23a2.46 2.46 0 0 0 1.45-.39c.39-.29.677-.696.82-1.16h1.9a3.86 3.86 0 0 1-1.51 2.35 4.11 4.11 0 0 1-1.25.61 5 5 0 0 1-1.45.21 4.93 4.93 0 0 1-1.94-.36 4 4 0 0 1-1.43-1 4.27 4.27 0 0 1-.88-1.55 6.28 6.28 0 0 1-.3-2 5.59 5.59 0 0 1 .32-1.88 4.8 4.8 0 0 1 .9-1.57 4.22 4.22 0 0 1 3.29-1.47 4.17 4.17 0 0 1 2 .46 4.33 4.33 0 0 1 1.45 1.22 4.93 4.93 0 0 1 .84 1.74 5.33 5.33 0 0 1 .13 2h-6.84v.08zm4.79-1.35a3.29 3.29 0 0 0-.21-.94 2.5 2.5 0 0 0-.47-.78 2.32 2.32 0 0 0-.72-.54 2.13 2.13 0 0 0-.94-.21 2.47 2.47 0 0 0-1 .19 2.24 2.24 0 0 0-.78.52 2.58 2.58 0 0 0-.5.78 2.74 2.74 0 0 0-.21 1h4.79l.04-.02zm10.77-.76a1.93 1.93 0 0 0-.69-1.31 2.26 2.26 0 0 0-1.43-.44 3 3 0 0 0-.85.13 2 2 0 0 0-.83.5 2.82 2.82 0 0 0-.63 1 4.88 4.88 0 0 0-.25 1.72 5 5 0 0 0 .14 1.15c.084.356.23.694.43 1 .197.3.46.55.77.73.344.194.735.29 1.13.28a2.07 2.07 0 0 0 1.49-.56 2.59 2.59 0 0 0 .73-1.57h2.05a4.51 4.51 0 0 1-1.38 2.78 4.2 4.2 0 0 1-2.89 1 4.76 4.76 0 0 1-1.94-.37 4.1 4.1 0 0 1-1.41-1 4.27 4.27 0 0 1-.87-1.52 5.94 5.94 0 0 1-.3-1.91 6.52 6.52 0 0 1 .29-2 4.48 4.48 0 0 1 .86-1.59 4 4 0 0 1 1.43-1.06 4.83 4.83 0 0 1 2-.39 5.6 5.6 0 0 1 1.54.21 4.06 4.06 0 0 1 1.3.62c.376.265.693.606.93 1 .25.46.398.968.43 1.49h-2.05v.11zm3.65-3.07h1.55v-2.79h2.05v2.79h1.86v1.53h-1.85v5a4.94 4.94 0 0 0 0 .56 1 1 0 0 0 .13.4.6.6 0 0 0 .3.24c.173.06.357.088.54.08h.43a2.16 2.16 0 0 0 .43-.06V52l-.67.07a6.05 6.05 0 0 1-.67 0 4.56 4.56 0 0 1-1.31-.15 1.74 1.74 0 0 1-.77-.45 1.55 1.55 0 0 1-.38-.75 5.6 5.6 0 0 1-.12-1V44.2h-1.55v-1.53h.03zm7.85-3.55h2.05v1.94h-2.05v-1.94zm0 3.55h2.05v9.31h-2.05v-9.31zm9.42 9.56a5.07 5.07 0 0 1-2-.37 4.23 4.23 0 0 1-1.48-1 4.34 4.34 0 0 1-.92-1.55 6.33 6.33 0 0 1 0-3.94 4.34 4.34 0 0 1 .92-1.55 4.24 4.24 0 0 1 1.48-1 5.54 5.54 0 0 1 4 0 4.24 4.24 0 0 1 1.48 1c.412.447.725.975.92 1.55a6.32 6.32 0 0 1 0 3.94 4.35 4.35 0 0 1-.92 1.55 4.24 4.24 0 0 1-1.48 1 5.07 5.07 0 0 1-2 .37zm0-1.62c.415.01.826-.09 1.19-.29a2.5 2.5 0 0 0 .83-.76 3.29 3.29 0 0 0 .48-1.05 4.72 4.72 0 0 0 0-2.39 3.18 3.18 0 0 0-.48-1.05 2.54 2.54 0 0 0-.83-.75 2.59 2.59 0 0 0-2.38 0 2.53 2.53 0 0 0-.83.75 3.17 3.17 0 0 0-.48 1.05 4.72 4.72 0 0 0 0 2.39c.097.376.26.731.48 1.05.215.313.5.573.83.76.364.2.775.3 1.19.29zm7.27-7.94h1.92v1.37a3.44 3.44 0 0 1 1.22-1.22 3.26 3.26 0 0 1 1.67-.44 3.48 3.48 0 0 1 2.41.79 3 3 0 0 1 .88 2.38v6.39h-1.98v-5.82a2.53 2.53 0 0 0-.47-1.59 1.7 1.7 0 0 0-1.35-.5 2.23 2.23 0 0 0-.94.19 2 2 0 0 0-.7.52 2.45 2.45 0 0 0-.45.78 2.8 2.8 0 0 0-.16 1v5.49h-2.05v-9.34zm21.33 9.56a5.07 5.07 0 0 1-2-.37 4.23 4.23 0 0 1-1.48-1 4.34 4.34 0 0 1-.92-1.55 6.33 6.33 0 0 1 0-3.94 4.34 4.34 0 0 1 .92-1.55 4.24 4.24 0 0 1 1.48-1 5.54 5.54 0 0 1 4 0 4.24 4.24 0 0 1 1.48 1c.412.447.725.975.92 1.55a6.32 6.32 0 0 1 0 3.94 4.35 4.35 0 0 1-.92 1.55 4.24 4.24 0 0 1-1.48 1 5.07 5.07 0 0 1-2 .37zm0-1.62c.415.01.826-.09 1.19-.29a2.5 2.5 0 0 0 .83-.76 3.29 3.29 0 0 0 .48-1.05 4.72 4.72 0 0 0 0-2.39 3.18 3.18 0 0 0-.48-1.05 2.54 2.54 0 0 0-.83-.75 2.59 2.59 0 0 0-2.38 0 2.53 2.53 0 0 0-.83.75 3.17 3.17 0 0 0-.48 1.05 4.72 4.72 0 0 0 0 2.39c.097.376.26.731.48 1.05.215.313.5.573.83.76.364.2.775.3 1.19.29zm6.36-7.94h1.53v-.78a4 4 0 0 1 .22-1.43 2 2 0 0 1 .58-.85 1.89 1.89 0 0 1 .82-.4 4.56 4.56 0 0 1 1-.1 5.88 5.88 0 0 1 1.44.13v1.6a2.92 2.92 0 0 0-.42-.08 4.52 4.52 0 0 0-.53 0 1.25 1.25 0 0 0-.71.2.87.87 0 0 0-.3.77v1h1.75v1.53h-1.75v7.78h-2.1V44.2h-1.53v-1.53zM1.22 56.12h9.25v1.94h-7v3.37h6.48v1.84H3.48v3.76h7.13v1.94H1.22zm11.92 3.55h1.95v1.37a3.44 3.44 0 0 1 1.22-1.22 3.26 3.26 0 0 1 1.67-.44 3.48 3.48 0 0 1 2.41.79 3 3 0 0 1 .88 2.38v6.39h-2.01v-5.81a2.53 2.53 0 0 0-.47-1.59 1.7 1.7 0 0 0-1.35-.5 2.23 2.23 0 0 0-.94.19 2 2 0 0 0-.7.52 2.45 2.45 0 0 0-.45.78 2.8 2.8 0 0 0-.16 1v5.49h-2.05v-9.35zm12.8 5.18c.002.339.053.675.15 1 .094.32.25.62.46.88.209.255.472.46.77.6a2.56 2.56 0 0 0 1.12.22 2.47 2.47 0 0 0 1.45-.33c.39-.29.677-.696.82-1.16h1.94a3.86 3.86 0 0 1-1.51 2.35 4.1 4.1 0 0 1-1.25.61 5 5 0 0 1-1.45.21 4.92 4.92 0 0 1-1.94-.36 4 4 0 0 1-1.43-1 4.27 4.27 0 0 1-.88-1.55 6.28 6.28 0 0 1-.3-2 5.59 5.59 0 0 1 .32-1.88 4.8 4.8 0 0 1 .9-1.57 4.22 4.22 0 0 1 3.29-1.47 4.17 4.17 0 0 1 2 .46 4.33 4.33 0 0 1 1.45 1.22 4.93 4.93 0 0 1 .84 1.74 5.33 5.33 0 0 1 .13 2h-6.88v.03zm4.79-1.35a3.29 3.29 0 0 0-.21-.94 2.5 2.5 0 0 0-.47-.82 2.32 2.32 0 0 0-.72-.54 2.13 2.13 0 0 0-.94-.21 2.47 2.47 0 0 0-1 .19 2.24 2.24 0 0 0-.76.52 2.58 2.58 0 0 0-.5.78 2.74 2.74 0 0 0-.21 1h4.79l.02.02zm4.48-3.83h1.93v1.8a2.07 2.07 0 0 1 .39-.73 3.43 3.43 0 0 1 .63-.66c.248-.2.524-.362.82-.48a2.46 2.46 0 0 1 .91-.18h.78v2l-.44-.06h-.44a2.36 2.36 0 0 0-1 .21 2.25 2.25 0 0 0-.8.61 3 3 0 0 0-.54 1 4.32 4.32 0 0 0-.2 1.37v4.43h-2.04v-9.31zm15.81 8.82a4 4 0 0 1-1.18 3.14 5 5 0 0 1-3.39 1 7.13 7.13 0 0 1-1.41-.14 4.22 4.22 0 0 1-1.3-.49 3.13 3.13 0 0 1-1-.9 2.73 2.73 0 0 1-.45-1.36h2.05c.047.255.153.494.31.7.138.175.312.318.51.42.206.106.43.173.66.2.253.016.507.016.76 0a2.39 2.39 0 0 0 1.82-.61 2.48 2.48 0 0 0 .57-1.71v-1.4a3.16 3.16 0 0 1-2.79 1.64 4.26 4.26 0 0 1-1.9-.39 3.61 3.61 0 0 1-1.3-1.06 4.4 4.4 0 0 1-.75-1.56 7.33 7.33 0 0 1-.23-1.89 5.5 5.5 0 0 1 .29-1.78 4.55 4.55 0 0 1 .83-1.49 4 4 0 0 1 3.09-1.38 3.57 3.57 0 0 1 1.62.37c.467.26.838.664 1.06 1.15v-1.28h2.05v8.82h.08zm-4.55-1.13a2.18 2.18 0 0 0 1.94-1 3.27 3.27 0 0 0 .43-1 5.23 5.23 0 0 0 .13-1.18 4.58 4.58 0 0 0-.14-1.15 3.1 3.1 0 0 0-.44-1 2.13 2.13 0 0 0-.77-.68 2.42 2.42 0 0 0-1.14-.25 2.16 2.16 0 0 0-1.15.29 2.3 2.3 0 0 0-.76.75 3.22 3.22 0 0 0-.41 1 5.47 5.47 0 0 0-.13 1.16 4.41 4.41 0 0 0 .14 1.13c.087.357.236.695.44 1 .198.287.458.526.76.7.337.172.713.25 1.09.23h.01zm6.42-7.69h2.25l2.43 6.95 2.36-6.95h2.14l-3.62 9.81c-.167.42-.333.823-.5 1.21a4.33 4.33 0 0 1-.59 1 2.57 2.57 0 0 1-.87.7 3 3 0 0 1-1.33.26 9.31 9.31 0 0 1-1.42-.11v-1.71l.49.08c.163.015.327.015.49 0 .2.005.4-.025.59-.09a1 1 0 0 0 .39-.26 1.63 1.63 0 0 0 .26-.4 4.13 4.13 0 0 0 .2-.54l.23-.72-3.5-9.23zm24.93 7.24a1.09 1.09 0 0 0 .1.54c.092.12.24.18.39.16h.22c.096.01.194.01.29 0v1.42l-.28.08-.35.08-.36.05h-.31a2 2 0 0 1-1-.25 1.25 1.25 0 0 1-.63-.9 3.64 3.64 0 0 1-1.5.86 5.93 5.93 0 0 1-1.72.27 4.21 4.21 0 0 1-1.21-.17 3.17 3.17 0 0 1-1-.5 2.41 2.41 0 0 1-.67-.81 2.61 2.61 0 0 1-.26-1.2 2.77 2.77 0 0 1 .31-1.4 2.34 2.34 0 0 1 .83-.85 3.74 3.74 0 0 1 1.15-.44 16.5 16.5 0 0 1 1.29-.21 10.5 10.5 0 0 1 1.06-.15 5 5 0 0 0 .89-.15 1.36 1.36 0 0 0 .61-.33.92.92 0 0 0 .22-.71 1.05 1.05 0 0 0-.19-.65 1.27 1.27 0 0 0-.47-.39 2 2 0 0 0-.62-.18 5 5 0 0 0-.65 0 2.58 2.58 0 0 0-1.42.36 1.4 1.4 0 0 0-.65 1.07h-2a3.09 3.09 0 0 1 .43-1.49 3 3 0 0 1 1-1 3.94 3.94 0 0 1 1.32-.5 7.86 7.86 0 0 1 1.51-.14 6.36 6.36 0 0 1 1.35.14c.424.088.83.247 1.2.47a2.6 2.6 0 0 1 .86.84 2.3 2.3 0 0 1 .32 1.25v4.79l-.06.04zm-2.05-2.59a2.49 2.49 0 0 1-1.15.37c-.487.033-.943.093-1.37.18a4.48 4.48 0 0 0-.63.15 1.91 1.91 0 0 0-.54.27 1.19 1.19 0 0 0-.37.45 1.54 1.54 0 0 0-.13.67.86.86 0 0 0 .2.58c.132.156.296.282.48.37.193.092.399.156.61.19.198.033.399.05.6.05a3.37 3.37 0 0 0 .74-.09 2.46 2.46 0 0 0 .75-.31 2 2 0 0 0 .58-.55c.16-.243.241-.53.23-.82v-1.52.01zm5.12-4.65h2v1.37a3.44 3.44 0 0 1 1.22-1.22 3.26 3.26 0 0 1 1.67-.44 3.48 3.48 0 0 1 2.41.79 3 3 0 0 1 .88 2.38v6.39h-2.05v-5.81a2.53 2.53 0 0 0-.47-1.59 1.7 1.7 0 0 0-1.35-.5 2.23 2.23 0 0 0-.94.19 2 2 0 0 0-.7.52 2.45 2.45 0 0 0-.45.78 2.8 2.8 0 0 0-.16 1v5.49h-2.06v-9.35zm20 9.31h-2v-1.24a2.44 2.44 0 0 1-1.21 1.16 4.09 4.09 0 0 1-1.67.35 4.45 4.45 0 0 1-1.92-.39 3.81 3.81 0 0 1-1.36-1.12 4.5 4.5 0 0 1-.81-1.58 6.84 6.84 0 0 1-.27-2 6.24 6.24 0 0 1 .34-2.18 4.37 4.37 0 0 1 .91-1.51 3.52 3.52 0 0 1 1.3-.87 4.13 4.13 0 0 1 1.49-.28 5 5 0 0 1 .88.08c.296.053.584.14.86.26.276.119.535.274.77.46.23.185.426.408.58.66v-4.66h2.11v12.86zm-7.17-4.55c-.001.395.05.788.15 1.17.097.358.256.697.47 1 .208.298.481.545.8.72.354.187.75.28 1.15.27a2.3 2.3 0 0 0 1.18-.29 2.44 2.44 0 0 0 .81-.76 3.44 3.44 0 0 0 .47-1.05 4.71 4.71 0 0 0 .15-1.2 3.76 3.76 0 0 0-.69-2.41 2.28 2.28 0 0 0-1.88-.86 2.32 2.32 0 0 0-1.21.3 2.49 2.49 0 0 0-.81.77 3.2 3.2 0 0 0-.45 1.08c-.1.41-.154.829-.16 1.25l.02.01zm25.08-4.22a4.6 4.6 0 0 0-.4-1 2.86 2.86 0 0 0-.65-.81 2.89 2.89 0 0 0-.93-.53 3.68 3.68 0 0 0-1.23-.19 3.6 3.6 0 0 0-1.77.41 3.47 3.47 0 0 0-1.22 1.11 5 5 0 0 0-.71 1.54 7.33 7.33 0 0 0 0 3.6 5 5 0 0 0 .69 1.58c.312.462.73.843 1.22 1.11a3.6 3.6 0 0 0 1.77.41 3.2 3.2 0 0 0 1.33-.26 3 3 0 0 0 1-.72 3.38 3.38 0 0 0 .65-1.07 5.11 5.11 0 0 0 .31-1.31h2.2a6.09 6.09 0 0 1-.5 2.11 5.16 5.16 0 0 1-1.14 1.65 5 5 0 0 1-1.69 1.07 5.86 5.86 0 0 1-2.14.38 6.07 6.07 0 0 1-2.58-.53 5.69 5.69 0 0 1-1.94-1.45 6.48 6.48 0 0 1-1.18-2.15 8.21 8.21 0 0 1 0-5.2 6.49 6.49 0 0 1 1.22-2.14 5.78 5.78 0 0 1 1.94-1.46 6 6 0 0 1 2.58-.54 6.81 6.81 0 0 1 2 .3 5.26 5.26 0 0 1 1.68.86 4.48 4.48 0 0 1 1.18 1.38 4.79 4.79 0 0 1 .56 1.85h-2.25zm4.95-4.09h2.05v12.86h-2.05zm5.2 0H131v1.94h-2.05v-1.94zm0 3.55H131v9.31h-2.05v-9.31zm5.15 0h1.94v1.3h.05a5.29 5.29 0 0 1 .5-.63 2.75 2.75 0 0 1 1.37-.81 3.81 3.81 0 0 1 1-.12 3.37 3.37 0 0 1 1.58.38c.467.252.823.67 1 1.17a4.14 4.14 0 0 1 1.21-1.13 3.25 3.25 0 0 1 1.71-.41 3.36 3.36 0 0 1 2.3.72 3.07 3.07 0 0 1 .82 2.41v6.43h-2.05v-6.44a2.09 2.09 0 0 0-.21-.79 1.18 1.18 0 0 0-.51-.51 2 2 0 0 0-.92-.2 1.74 1.74 0 0 0-1.51.65 3.1 3.1 0 0 0-.47 1.84v5.45h-2.05v-6a2.53 2.53 0 0 0-.35-1.47 1.48 1.48 0 0 0-1.29-.5 1.89 1.89 0 0 0-1.42.63 2.36 2.36 0 0 0-.45.76 2.88 2.88 0 0 0-.17 1v5.53h-2.05v-9.26h-.03zm24.32 7.24a1.09 1.09 0 0 0 .1.54c.092.12.24.18.39.16h.22c.096.01.194.01.29 0v1.42l-.28.08-.35.08-.36.05h-.31a2 2 0 0 1-1-.25 1.25 1.25 0 0 1-.54-.88 3.64 3.64 0 0 1-1.5.86 5.93 5.93 0 0 1-1.72.27 4.21 4.21 0 0 1-1.21-.17 3.17 3.17 0 0 1-1-.5 2.41 2.41 0 0 1-.7-.85 2.61 2.61 0 0 1-.26-1.2 2.77 2.77 0 0 1 .31-1.4 2.34 2.34 0 0 1 .83-.85 3.74 3.74 0 0 1 1.15-.44 16.5 16.5 0 0 1 1.29-.21 10.5 10.5 0 0 1 1.06-.15 5 5 0 0 0 .89-.15 1.36 1.36 0 0 0 .61-.33.92.92 0 0 0 .23-.67 1.05 1.05 0 0 0-.19-.65 1.27 1.27 0 0 0-.47-.39 2 2 0 0 0-.62-.18 5 5 0 0 0-.65 0 2.58 2.58 0 0 0-1.42.36 1.4 1.4 0 0 0-.63 1.12h-2.05a3.09 3.09 0 0 1 .43-1.49 3 3 0 0 1 1-1 3.94 3.94 0 0 1 1.32-.5 7.86 7.86 0 0 1 1.51-.14 6.36 6.36 0 0 1 1.35.14c.424.088.83.247 1.2.47a2.6 2.6 0 0 1 .86.84 2.3 2.3 0 0 1 .32 1.25v4.79l-.1-.03zm-2.05-2.59a2.49 2.49 0 0 1-1.15.37c-.453.04-.91.103-1.37.19a4.48 4.48 0 0 0-.63.15 1.91 1.91 0 0 0-.54.27 1.19 1.19 0 0 0-.37.45 1.54 1.54 0 0 0-.13.67.86.86 0 0 0 .2.58c.132.156.296.282.48.37.193.092.399.156.61.19.198.033.399.05.6.05a3.37 3.37 0 0 0 .74-.09 2.46 2.46 0 0 0 .75-.31 2 2 0 0 0 .58-.55c.16-.243.241-.53.23-.82v-1.53.01zm4.19-4.65h1.55v-2.79h2.05v2.79h1.85v1.53h-1.85v5a5 5 0 0 0 0 .56 1 1 0 0 0 .13.4.6.6 0 0 0 .3.24c.173.06.357.087.54.08h.43a2.13 2.13 0 0 0 .43-.06V69l-.67.07a5.93 5.93 0 0 1-.67 0 4.52 4.52 0 0 1-1.31-.15 1.74 1.74 0 0 1-.77-.45 1.55 1.55 0 0 1-.38-.75 5.61 5.61 0 0 1-.12-1V61.2h-1.55v-1.53h.04zm9.4 5.18c.002.339.053.675.15 1 .094.32.25.62.46.88.209.255.472.46.77.6a2.56 2.56 0 0 0 1.12.22 2.47 2.47 0 0 0 1.45-.39c.39-.29.677-.696.82-1.16h1.94a3.86 3.86 0 0 1-1.51 2.35 4.1 4.1 0 0 1-1.25.61 5 5 0 0 1-1.45.21 4.92 4.92 0 0 1-1.94-.36 4 4 0 0 1-1.43-1 4.27 4.27 0 0 1-.88-1.55 6.28 6.28 0 0 1-.3-2 5.59 5.59 0 0 1 .32-1.88 4.8 4.8 0 0 1 .9-1.57 4.22 4.22 0 0 1 3.29-1.47 4.17 4.17 0 0 1 2 .46 4.33 4.33 0 0 1 1.45 1.22 4.93 4.93 0 0 1 .84 1.74 5.33 5.33 0 0 1 .13 2H170l-.04.09zm4.79-1.35a3.29 3.29 0 0 0-.21-.94 2.5 2.5 0 0 0-.47-.78 2.32 2.32 0 0 0-.72-.54 2.13 2.13 0 0 0-.94-.21 2.47 2.47 0 0 0-1 .19 2.24 2.24 0 0 0-.76.52 2.58 2.58 0 0 0-.5.78 2.74 2.74 0 0 0-.21 1h4.79l.02-.02zm10.64-7.38h5.67a5.39 5.39 0 0 1 2.23.4 3.53 3.53 0 0 1 1.33 1c.305.382.523.825.64 1.3a5.5 5.5 0 0 1 .17 1.3 5.38 5.38 0 0 1-.17 1.29 3.37 3.37 0 0 1-.64 1.29 3.45 3.45 0 0 1-1.33 1 5.49 5.49 0 0 1-2.23.39h-3.42v4.93h-2.25v-12.9zm2.25 6.08h3.25c.26-.002.52-.04.77-.11.263-.07.51-.19.73-.35a1.8 1.8 0 0 0 .54-.65 2.23 2.23 0 0 0 .21-1 2.63 2.63 0 0 0-.18-1 1.67 1.67 0 0 0-.49-.66 1.73 1.73 0 0 0-.7-.33 3.81 3.81 0 0 0-.85-.09h-3.33v4.25l.05-.06zm14.6 7.03a5.07 5.07 0 0 1-2-.37 4.25 4.25 0 0 1-1.48-1 4.35 4.35 0 0 1-.92-1.55 6 6 0 0 1-.31-2 5.91 5.91 0 0 1 .31-2 4.34 4.34 0 0 1 .92-1.55 4.24 4.24 0 0 1 1.48-1 5.54 5.54 0 0 1 4 0 4.24 4.24 0 0 1 1.48 1c.412.447.725.975.92 1.55.221.643.33 1.32.32 2a6 6 0 0 1-.32 2 4.36 4.36 0 0 1-.92 1.55 4.25 4.25 0 0 1-1.48 1 5.07 5.07 0 0 1-2 .37zm0-1.62c.415.01.826-.09 1.19-.29a2.49 2.49 0 0 0 .83-.76 3.3 3.3 0 0 0 .48-1.05 4.72 4.72 0 0 0 0-2.39 3.18 3.18 0 0 0-.48-1.05 2.54 2.54 0 0 0-.83-.75 2.59 2.59 0 0 0-2.38 0 2.53 2.53 0 0 0-.83.75 3.17 3.17 0 0 0-.48 1.05 4.72 4.72 0 0 0 0 2.39c.097.376.26.731.48 1.05.215.313.499.573.83.76.364.2.775.3 1.19.29zm7.32-11.49h2.05v12.86h-2.05zm5.21 0h2.05v1.94h-2.05v-1.94zm0 3.55h2.05v9.31h-2.05v-9.31zm11.43 3.07a1.93 1.93 0 0 0-.69-1.31 2.26 2.26 0 0 0-1.43-.44 3 3 0 0 0-.85.13 2 2 0 0 0-.83.5 2.82 2.82 0 0 0-.63 1 4.88 4.88 0 0 0-.25 1.72 5 5 0 0 0 .14 1.15c.084.356.23.694.43 1 .197.3.46.55.77.73a2.17 2.17 0 0 0 1.13.28 2.07 2.07 0 0 0 1.49-.56 2.6 2.6 0 0 0 .73-1.57h2.05a4.51 4.51 0 0 1-1.37 2.89 4.21 4.21 0 0 1-2.89 1 4.76 4.76 0 0 1-1.94-.37 4.1 4.1 0 0 1-1.41-1 4.27 4.27 0 0 1-.87-1.52 5.94 5.94 0 0 1-.3-1.91 6.52 6.52 0 0 1 .29-2 4.48 4.48 0 0 1 .86-1.59 4 4 0 0 1 1.43-1.06 4.83 4.83 0 0 1 2-.39 5.6 5.6 0 0 1 1.54.21 4.06 4.06 0 0 1 1.3.62c.376.265.693.606.93 1 .25.46.398.968.43 1.49h-2.06zm3.56-3.07h2.25l2.43 6.95 2.36-6.95h2.14l-3.62 9.81c-.167.42-.333.823-.5 1.21a4.33 4.33 0 0 1-.59 1 2.57 2.57 0 0 1-.87.7 3 3 0 0 1-1.33.26 9.31 9.31 0 0 1-1.42-.11v-1.71l.49.08c.163.015.327.015.49 0 .2.005.4-.025.59-.09a1 1 0 0 0 .39-.26 1.63 1.63 0 0 0 .26-.4 4.13 4.13 0 0 0 .2-.54l.23-.72-3.5-9.23z" fill="none" fill-rule="evenodd"></path></symbol><symbol viewBox="0 0 434 53" id="icon-theavenue"><path d="M5.4 18.33H.28v-2.88h13.53v2.88h-5v18.55H5.4zm10.51-2.88h3.42v8.58h6.3v-8.58h3.42v21.43h-3.42v-10h-6.3v10h-3.42zm16.83 0h11.58v2.88h-8.16v5.94h7.68v2.88h-7.68v6.84h8.4v2.89H32.74zm24.87 0h4.38l5.64 21.43h-3.57l-1.32-5.25h-6.27l-1.38 5.25h-3.57l6.09-21.43zm4.56 13.43l-2.46-10.55h-.06L57.1 28.88h5.07zm4.23-13.43h3.63l3.63 17.1h.06l3.84-17.1h3.63l-5.37 21.43h-4.35zm16.56 0h11.58v2.88H86.4v5.94h7.68v2.88H86.4v6.84h8.4v2.89H82.96zm14.58 0h4.17l6.21 16h.06v-16h3.24v21.43h-4.17l-6.21-16.38h-.06v16.38h-3.24zm20.52 0v15.36c0 2.7 1.08 3.9 3.15 3.9s3.12-1.2 3.12-3.9V15.45h3.42v15.09c0 4.95-2.46 6.75-6.54 6.75s-6.57-1.8-6.57-6.75V15.45h3.42zm13.11 0h11.58v2.88h-8.16v5.94h7.68v2.88h-7.68v6.84h8.4v2.89h-11.82zm39.64 5h4.9c2.74 0 3.91 1.56 3.38 4.12a4.91 4.91 0 0 1-3.86 4.16c2 .18 2.44 1.36 2 3.89l-.34 1.79a3.28 3.28 0 0 0 .18 2.41h-1.72a4.6 4.6 0 0 1 0-2.3l.25-1.38c.53-2.9.18-3.82-2.46-3.82h-2.74l-1.61 7.56h-1.47l3.49-16.43zm-.16 7.68h2.53c2.32 0 3.91-1.06 4.37-3.22.41-2-.18-3.22-2.85-3.22h-2.69l-1.36 6.44zm16.75 4.69c-.76 2.6-2.55 4.32-4.85 4.32-2.58 0-3.7-1.79-2.71-6.39.9-4.23 2.85-6.37 5.54-6.37s3.54 1.86 2.69 5.93l-.12.51h-6.67l-.11.58c-.76 3.52.25 4.6 1.61 4.6s2.58-1 3.24-3.17h1.38v-.01zm-.67-3.15c.6-3 0-4.14-1.72-4.14s-2.78 1.1-3.47 4.14h5.2-.01zm5.01-3.86h-1.68l.25-1.15h1.68l.71-3.38h1.38l-.68 3.38h2.16l-.25 1.15h-2.16l-1.86 8.76c-.21 1 .14 1.29 1 1.29a3.27 3.27 0 0 0 .9-.14l-.25 1.16a2.5 2.5 0 0 1-1 .14c-1.86 0-2.48-.51-2.14-2.14l1.94-9.07zm6.31-5.36h1.35l-1.26 5.91a3.74 3.74 0 0 1 3.4-2c1.86 0 2.92 1 2.44 3.27l-2 9.22h-1.38l1.89-8.83c.34-1.68-.16-2.51-1.56-2.51a3.58 3.58 0 0 0-3.36 3.13l-1.64 8.24h-1.38l3.5-16.43zm9.52 4.21h1.38l-2.6 12.22h-1.38l2.6-12.22zm.9-4.21h1.38l-.51 2.35h-1.38l.51-2.35zm3.35 4.21h1.24l-.37 1.7a4.42 4.42 0 0 1 3.54-2c1.86 0 2.92 1 2.44 3.27l-2 9.22h-1.27l1.89-8.83c.34-1.68-.16-2.51-1.56-2.51a3.58 3.58 0 0 0-3.33 3.15l-1.8 8.22h-1.38l2.6-12.22zm11.09-4.21h1.38l-2.19 10.28 6-6.07h1.7l-4.64 4.53 2.78 7.69h-1.7l-2.25-6.44-2.28 2.16-.92 4.28h-1.39zm8.81 4.21h1.38l-2.6 12.22h-1.38l2.6-12.22zm.9-4.21H234l-.51 2.35h-1.38l.51-2.35zm3.35 4.21h1.24l-.37 1.7a4.42 4.42 0 0 1 3.54-2c1.86 0 2.92 1 2.44 3.27l-2 9.22h-1.38l1.96-8.81c.34-1.68-.16-2.51-1.56-2.51a3.58 3.58 0 0 0-3.36 3.13l-1.73 8.22h-1.35l2.57-12.22zm16.63 0h1.24l-2.44 11.33c-.71 3.38-2.32 5.1-5.08 5.1-2.37 0-3.36-1.24-3-3h1.38c-.25 1.15.69 1.84 1.91 1.84 1.68 0 2.8-1.17 3.26-3.33l.41-1.93a3.71 3.71 0 0 1-3.31 2.21c-1.88 0-3.52-1.24-2.46-6.12.87-4.21 2.55-6.37 5.24-6.37a2.24 2.24 0 0 1 2.39 2.16l.46-1.89zm-5.08 11.06c1.63 0 2.85-1.2 3.68-5.1.83-3.9.12-5.08-1.52-5.08-1.64 0-2.85 1.2-3.68 5.08-.83 3.88-.11 5.1 1.52 5.1zm15.73-15.27h2.55l.85 14.58 7.06-14.58h2.41l-3.44 16.43h-1.48l3.2-15-7.5 15h-1.38l-1.06-15-3.2 15h-1.47zm20.68 12.37c-.76 2.6-2.55 4.32-4.85 4.32-2.58 0-3.7-1.79-2.71-6.39.9-4.23 2.85-6.37 5.54-6.37s3.54 1.86 2.69 5.93l-.12.51h-6.67l-.11.58c-.76 3.52.25 4.6 1.61 4.6s2.58-1 3.24-3.17h1.38v-.01zm-.67-3.15c.6-3 0-4.14-1.72-4.14s-2.78 1.1-3.47 4.14h5.2-.01zm5.06-3.86h-1.68l.25-1.15h1.68l.71-3.38h1.38l-.71 3.38h2.16l-.25 1.15h-2.16l-1.86 8.76c-.21 1 .14 1.29 1 1.29a3.27 3.27 0 0 0 .9-.14l-.23 1.16a2.5 2.5 0 0 1-1 .14c-1.86 0-2.48-.51-2.14-2.14l1.95-9.07zm5.4-1.15h1.38l-.41 1.91a4.2 4.2 0 0 1 3.54-2.18 1.7 1.7 0 0 1 .48.07l-.25 1.42a3.23 3.23 0 0 0-.64-.07 3.92 3.92 0 0 0-3.68 3.47l-1.63 7.6h-1.38l2.59-12.22zm10.12-.28c2.69 0 3.77 2.14 2.88 6.37-.89 4.23-2.9 6.39-5.59 6.39s-3.75-2.14-2.83-6.39c.92-4.25 2.85-6.37 5.54-6.37zm-2.44 11.61c1.54 0 3-1.33 3.86-5.24.86-3.91-.09-5.22-1.63-5.22-1.54 0-3 1.33-3.84 5.22-.84 3.89.05 5.24 1.61 5.24zm8.61-11.33h1.24l-.37 1.75a4 4 0 0 1 3.43-2c2.71 0 3.43 2.16 2.53 6.39-.9 4.23-2.58 6.37-5.27 6.37a2.1 2.1 0 0 1-2.39-2.12l-1.24 5.83h-1.38l3.45-16.22zm3.91.87a3 3 0 0 0-2.16 1.08c-.78.85-1.22 2-1.68 4.16-.94 4.51.16 5.22 1.56 5.22 1.4 0 2.83-.71 3.77-5.22s-.16-5.24-1.49-5.24zm10.16-1.15c2.69 0 3.77 2.14 2.88 6.37-.89 4.23-2.9 6.39-5.59 6.39s-3.75-2.14-2.83-6.39c.92-4.25 2.86-6.37 5.54-6.37zm-2.46 11.61c1.54 0 3-1.33 3.86-5.24.86-3.91-.09-5.22-1.63-5.22-1.54 0-3 1.33-3.84 5.22-.84 3.89.07 5.24 1.61 5.24zm9.78-15.54h1.38l-3.52 16.43h-1.38zm3.42 4.21h1.38l-2.59 12.22h-1.38l2.59-12.22zm.9-4.21h1.38l-.51 2.35h-1.38l.51-2.35zm3.61 5.36h-1.68l.25-1.15h1.68l.71-3.38h1.38l-.71 3.38h2.16l-.25 1.15h-2.16l-1.86 8.76c-.21 1 .14 1.29 1 1.29a3.27 3.27 0 0 0 .9-.14l-.22 1.16a2.5 2.5 0 0 1-1 .14c-1.86 0-2.48-.51-2.14-2.14l1.94-9.07zm4.37 2.48c.53-2.51 2-3.91 4.6-3.91 2.6 0 3.17 1.31 2.76 3.24l-1.52 7.26c-.16.69 0 1 .48 1h.38l-.21 1a2.16 2.16 0 0 1-.67.14c-1.08 0-1.72-.25-1.45-1.52l.09-.41a3.84 3.84 0 0 1-3.61 2.07c-2.14 0-2.81-1.33-2.37-3.45a4.22 4.22 0 0 1 3.2-3.38l2.74-.74c1-.28 1.29-.51 1.59-1.93.3-1.42-.41-2.12-1.66-2.12-1.63 0-2.55 1-2.94 2.76h-1.41v-.01zm5.5 1.68a2.82 2.82 0 0 1-1.66.8l-1.2.3a3.13 3.13 0 0 0-2.64 2.53c-.3 1.43.23 2.39 1.43 2.39 1.68 0 3.1-1.26 3.56-3.45l.51-2.57zm5.45-5.31h1.24l-.37 1.7a4.42 4.42 0 0 1 3.54-2c1.86 0 2.92 1 2.44 3.27l-2 9.22h-1.38l1.89-8.83c.34-1.68-.16-2.51-1.56-2.51a3.58 3.58 0 0 0-3.36 3.13l-1.69 8.24h-1.38l2.63-12.22zm19.5-4.21h1.84l1.36 16.43h-1.56l-.32-4.78h-5.75l-2.32 4.78h-1.56l8.31-16.43zm1.25 10.43l-.58-9.24-4.51 9.24h5.09zm6.07-6.22h1.24l-.37 1.7a4.17 4.17 0 0 1 3.52-2 1.9 1.9 0 0 1 2.12 2.14 4 4 0 0 1 3.54-2.14c1.7 0 2.62 1 2.16 3.15l-2 9.34h-1.28l1.93-9.13c.32-1.45-.18-2.21-1.43-2.21a3.58 3.58 0 0 0-3.15 3.13l-1.73 8.24h-1.38l1.93-9.13c.32-1.45-.18-2.21-1.43-2.21a3.58 3.58 0 0 0-3.15 3.13l-1.74 8.21h-1.38l2.6-12.22zm21.57 8.16c-.76 2.6-2.55 4.32-4.85 4.32-2.58 0-3.7-1.79-2.71-6.39.9-4.23 2.85-6.37 5.54-6.37s3.54 1.86 2.69 5.93l-.12.51h-6.67l-.11.58c-.76 3.52.25 4.6 1.61 4.6s2.58-1 3.24-3.17h1.38v-.01zm-.64-3.15c.6-3 0-4.14-1.72-4.14s-2.78 1.1-3.47 4.14h5.19zm4.78-5.01h1.38l-.41 1.91a4.2 4.2 0 0 1 3.54-2.18 1.7 1.7 0 0 1 .48.07l-.25 1.42a3.23 3.23 0 0 0-.64-.07 3.92 3.92 0 0 0-3.68 3.47l-1.64 7.6h-1.38l2.6-12.22zm6.6 0h1.38l-2.6 12.22h-1.38l2.6-12.22zm.9-4.21h1.38l-.51 2.35h-1.38l.51-2.35zm8.94 12.37c-.76 2.6-2.55 4.32-4.81 4.32-2.58 0-3.7-1.79-2.71-6.39.9-4.23 2.85-6.37 5.54-6.37 2.3 0 3.33 1.4 2.94 3.91h-1.38c.25-1.91-.32-2.76-1.79-2.76s-2.94.92-3.86 5.24c-1 4.6.21 5.22 1.5 5.22s2.53-1 3.2-3.17h1.38-.01zm2.86-4.53c.53-2.51 2-3.91 4.6-3.91 2.6 0 3.17 1.31 2.76 3.24l-1.52 7.26c-.16.69 0 1 .48 1h.39l-.21 1a2.16 2.16 0 0 1-.67.14c-1.08 0-1.72-.25-1.45-1.52l.09-.41a3.84 3.84 0 0 1-3.61 2.07c-2.14 0-2.81-1.33-2.37-3.45a4.22 4.22 0 0 1 3.2-3.38l2.74-.74c1-.28 1.29-.51 1.59-1.93.3-1.42-.41-2.12-1.66-2.12-1.63 0-2.55 1-2.94 2.76h-1.38l-.04-.01zm5.5 1.68a2.82 2.82 0 0 1-1.66.8l-1.2.3a3.13 3.13 0 0 0-2.72 2.53c-.3 1.43.23 2.39 1.43 2.39 1.68 0 3.1-1.26 3.56-3.45l.59-2.57zM170.4.21l-24 52" fill="none" fill-rule="evenodd"></path></symbol><symbol viewBox="0 0 13 16" id="icon-brookings-logo-small"><path d="M2.441 2.157c0-.956-.024-1.329-.117-1.423-.14-.14-.466-.163-1.516-.21V.081c.303 0 1.749.047 2.566.047.513 0 .933-.023 1.493-.047C5.45.058 6.056.011 6.64.011c1.563 0 2.822.163 3.615.7 1.073.723 1.656 1.842 1.656 3.148 0 1.773-1.143 3.032-3.195 3.801-.28.094-.397.094-.397.164 0 .093.163.093.7.21 2.192.443 3.638 1.726 3.638 3.802 0 1.516-.863 2.822-2.216 3.522-.956.49-2.099.653-3.312.653-.583 0-1.236-.023-1.889-.07-.653-.023-1.283-.047-1.866-.047-.816 0-2.262.047-2.566.047v-.443c1.05-.047 1.376-.07 1.516-.21.093-.094.117-.466.117-1.423V2.157zm1.865 5.458c.514.046 1.283.093 2.146.093.98 0 1.516-.07 2.099-.42C9.6 6.705 10.16 5.562 10.16 4.349c0-1.143-.467-2.332-1.283-3.032C8.154.687 7.221.501 6.078.501c-1.33 0-1.586.093-1.679.28-.069.093-.093.327-.093 1.353v5.481zm0 6.25c0 1.12 0 1.329.117 1.446.093.094.653.21 2.076.21 1.283 0 2.169-.233 2.822-.747.91-.699 1.353-1.819 1.353-3.032 0-2.029-.933-3.592-4.245-3.592-.98 0-1.586.047-2.123.093v5.622z" fill-rule="evenodd"></path></symbol><symbol viewBox="0 0 255.15 31.91" id="icon-brookings-logo"><path class="cls-1" d="M3.15 4.71c0-1.85 0-2.56-.23-2.75s-.9-.34-2.92-.43V.71C.59.71 3.37.8 5 .8c1 0 1.8 0 2.88-.09S10.17.58 11.3.58c3 0 5.45.31 7 1.35A7.11 7.11 0 0 1 21.5 8c0 3.42-2.21 5.85-6.17 7.34a1.13 1.13 0 0 0-.77.31c0 .18.31.18 1.35.41 4.23.85 7 3.33 7 7.33a7.62 7.62 0 0 1-4.27 6.79 14 14 0 0 1-6.39 1.26c-1.12 0-2.39 0-3.65-.13s-2.48-.09-3.6-.09c-1.58 0-4.36.09-5 .09v-.89c2-.09 2.66-.13 2.93-.4s.23-.9.23-2.75V4.71zm3.6 10.5c1 .09 2.48.18 4.14.18a7.07 7.07 0 0 0 4.05-.81 6.34 6.34 0 0 0 3.1-5.67 7.87 7.87 0 0 0-2.48-5.85c-1.4-1.21-3.2-1.58-5.4-1.58-2.57 0-3.06.18-3.24.54-.08.19-.17.64-.17 2.62v10.57zm0 12.06c0 2.16 0 2.57.23 2.79s1.26.4 4 .4c2.48 0 4.19-.45 5.45-1.44a7.19 7.19 0 0 0 2.61-5.85c0-3.91-1.8-6.93-8.19-6.93-1.89 0-3.06.09-4.1.18v10.85zm27 .05c0 1.84 0 2.57.23 2.75s.95.27 3.24.4v.86c-.85 0-3.42-.09-5.27-.09-1.58 0-4.37.09-5 .09v-.86c2-.09 2.66-.13 2.93-.4s.23-.9.23-2.75V4.71c0-1.85 0-2.56-.23-2.75s-.9-.31-2.93-.41V.71c.59 0 3.37.09 5 .09.81 0 1.8 0 2.88-.14s2.29-.12 3.01-.12c3.29 0 6 .45 7.79 1.66a7.47 7.47 0 0 1 3.51 6.26c0 3.64-2.56 5.94-6.44 7.15-1.21.41-1.48.45-1.48.59s.14.18.31.22l.68.18c6.34 1.75 7.11 6.44 7.29 11.25 0 1.53.14 2 .32 2.16s.72.31 2.92.4v.86c-4-.09-5-.09-6.93-.09v-3.73c0-5.72-.72-7.16-2.43-8.69s-3.38-2.05-6.71-2.05h-2.92v10.61zm0-11.88a43.09 43.09 0 0 0 4.68.31c5.18 0 7.11-3.73 7.11-6.88a7 7 0 0 0-2.79-5.85c-1.35-1.08-3.19-1.53-6.12-1.53-2.25 0-2.66.27-2.75.5s-.14.63-.14 2.66v10.8zM68.98.05c7.6 0 15.17 5.67 15.17 15.93s-7.56 15.93-15.17 15.93-15.14-5.67-15.14-15.93S61.38.05 68.98.05zm0 .95c-6.71 0-11.07 6.34-11.07 15s4.36 15 11.07 15 11.07-6.35 11.07-15S75.69.99 68.98.99zm34.11-.95c7.61 0 15.16 5.67 15.16 15.93s-7.55 15.93-15.16 15.93-15.16-5.67-15.16-15.93S95.49.05 103.09.05zm0 .95c-6.71 0-11.07 6.34-11.07 15s4.36 15 11.07 15 11.07-6.35 11.07-15S109.84.99 103.09.99zm24.66 26.27c0 1.84 0 2.57.22 2.75s.95.27 3.24.4v.86c-.86 0-3.42-.09-5.27-.09-1.57 0-4.36.09-4.95.09v-.86c2-.09 2.65-.13 2.92-.4s.23-.9.23-2.75V4.71c0-1.85 0-2.56-.23-2.75s-.9-.31-2.92-.41V.71c.58 0 3.37.09 4.95.09 1.85 0 4.41-.09 5.27-.09v.82c-2.29.14-3 .14-3.24.41s-.22.9-.22 2.75v11.02a10.61 10.61 0 0 0 1.3.13c.81 0 2.29-1.8 6.57-7.33 3-3.91 4.28-5.94 4.28-6.34s-.18-.46-.63-.46-1.53-.09-2.65-.14V.71c1.48 0 3.1.09 4.59.09s3.46-.09 4.27-.09v.82a7.34 7.34 0 0 0-2.75.36c-.54.27-1 .81-2.79 3l-7.1 8.75a.65.65 0 0 0-.22.36 2.12 2.12 0 0 0 .59.81l11.33 13.5c1.48 1.75 1.8 1.93 3.69 2.11v.86c-1 0-3.24-.09-4.81-.09s-3.51 0-5.22.09v-.86c1.12 0 2.47 0 2.47-.72s-1.71-2.66-2.29-3.33l-7.34-8.66c-.72-.9-1-1.08-3.29-1.17v10.73zm31.73 0c0 1.84 0 2.57.22 2.75s.95.27 3.24.4v.86c-.86 0-3.42-.09-5.27-.09s-4.41.09-5.26.09v-.86c2.3-.13 3-.13 3.24-.4s.23-.9.23-2.75V4.71c0-1.85 0-2.56-.23-2.75s-.94-.27-3.24-.41V.71c.85 0 3.42.09 5.26.09s4.42-.09 5.27-.09v.82c-2.29.14-3 .14-3.24.41s-.22.9-.22 2.75v22.58zm17.73 4.01c-.54 0-2.88-.09-4.23-.09-1.58 0-3.78.09-4.5.09v-.86c2.79-.13 3.06-.22 3.1-.94.18-3.06.59-21.33.59-24.84 0-1.85 0-2.43-.23-2.61s-1.1-.32-3.46-.41V.77h3.65a39.68 39.68 0 0 0 4.31-.27l18.4 24.34c.22.32.27.36.45.36s.18-.14.18-.41c0-4.77-.23-15.75-.23-20.11 0-1.71 0-2.43-.22-2.66s-1-.31-3.83-.5V.71c.63 0 2.79.09 4.23.09s3.52-.09 4.06-.09v.82c-1.89.09-2.43.27-2.56.41s-.18.4-.23 2.75l-.5 26.59c0 .36-.09.58-.4.58a1.22 1.22 0 0 1-.86-.67L173.84 3.33a1 1 0 0 0-.59-.62c-.18 0-.23.13-.23.36l.13 24.17c0 2.07 0 2.48.23 2.66s1.08.4 3.82.49v.86zm48.51-8.69c0-1.21 0-1.66-.36-1.89s-1-.27-4.5-.5v-.85c1.84 0 2.7.09 5.35.09 3.24 0 4.45 0 5.58-.09v.86c-1.62 0-2 .09-2.25.36s-.23.41-.23 1.44v6.7a22.47 22.47 0 0 1-11.2 3.2c-8 0-16.15-4.14-16.15-15.48 0-9 6.16-16.43 16.47-16.43a18.09 18.09 0 0 1 6.25 1.21 22.26 22.26 0 0 0 2.93 1.12c.31 0 .27-.22.45-1.75h.95l-.18 10h-1a45.76 45.76 0 0 0-.68-5.62 10.53 10.53 0 0 0-8.41-4.05c-7 0-12.69 5.94-12.69 14.94 0 11.43 7.6 15 13.09 15a11.14 11.14 0 0 0 5.76-1.4c.68-.45.81-.85.81-2.29v-4.57zm12.46 6.12a13.17 13.17 0 0 0 6.84 2.25c4.18 0 6.75-3 6.75-6.21 0-4-3.2-5.4-6.35-6.75-5.94-2.52-9.49-4-9.49-9.18 0-4.63 3.69-8.77 9.58-8.77a11 11 0 0 1 5 1.21c1.62.81 1.75 1.13 2 1.13s.32-.45.41-1.76h.9l-.29 8.28h-.95c0-3.56-.18-4.05-.54-4.64a7.84 7.84 0 0 0-6.66-3.28c-4.41 0-6.3 3.1-6.3 6 0 3.73 2.25 5.08 7.47 7.25 4.28 1.75 8.6 3.55 8.6 8.82 0 5.08-4.63 8.82-9.9 8.82a25.8 25.8 0 0 1-8.73-1.94l-.32-7.23h.86z"></path></symbol><symbol viewBox="0 0 16 12" id="icon-chevron-white"><path fill="#FFF" d="M16 9.897L8 .563 0 9.897l1.796 1.54L8 4.2l6.204 7.237L16 9.897z" fill-rule="evenodd"></path></symbol><symbol viewBox="0 0 16 12" id="icon-chevron"><path d="M16 9.897L8 .563 0 9.897l1.796 1.54L8 4.2l6.204 7.237L16 9.897z" fill-rule="evenodd"></path></symbol><symbol viewBox="0 0 16 16" id="icon-expand"><path d="M1.687 12.04L0 10.353v4.707h4.707l-1.688-1.687 2.857-2.858-1.331-1.33-2.858 2.857zM10.353 0l1.687 1.687-2.857 2.857 1.332 1.332 2.857-2.857 1.687 1.687V0h-4.706zM0 0v4.706l1.688-1.687 2.857 2.856 1.33-1.331-2.856-2.857L4.706 0H0zm9.183 10.514l2.857 2.858-1.687 1.687h4.706v-4.707l-1.687 1.689-2.857-2.858-1.332 1.331z" fill-rule="evenodd"></path></symbol><symbol viewBox="0 0 14 18" id="icon-file-csv"><g fill-rule="evenodd"><path d="M.81.931h12.38v15.89H.81z"></path><path d="M10.012.958h3.178v3.289h-3.178zM.81 12.067h12.38v5.002H.81z"></path><path d="M5.365 13.712c.146.14.226.3.242.477H5.33a.58.58 0 0 0-.185-.32c-.092-.08-.222-.12-.388-.12a.618.618 0 0 0-.492.219c-.125.145-.188.368-.188.669 0 .246.056.446.17.6.112.152.28.229.504.229a.53.53 0 0 0 .47-.242.925.925 0 0 0 .129-.334h.277a.95.95 0 0 1-.243.555c-.165.181-.387.27-.667.27a.878.878 0 0 1-.609-.22c-.215-.196-.323-.499-.323-.907 0-.31.081-.565.243-.763.175-.216.417-.323.725-.323.264 0 .468.07.612.21zm.985 1.27c.006.12.034.216.082.29.09.14.25.21.481.21a.823.823 0 0 0 .28-.046c.164-.059.245-.165.245-.318 0-.114-.034-.196-.103-.245a1.043 1.043 0 0 0-.33-.124l-.276-.064a1.23 1.23 0 0 1-.382-.14.445.445 0 0 1-.194-.393c0-.188.064-.343.19-.464.128-.122.308-.182.54-.182.216 0 .397.054.547.16.15.105.225.275.225.51h-.267a.534.534 0 0 0-.088-.259c-.083-.11-.225-.165-.424-.165-.161 0-.276.035-.347.106a.337.337 0 0 0-.105.246c0 .103.04.178.124.226.055.03.178.068.37.114l.286.068a.867.867 0 0 1 .318.133.507.507 0 0 1 .195.427c0 .233-.083.4-.248.5-.165.1-.357.15-.575.15-.255 0-.455-.067-.6-.2-.144-.133-.214-.313-.211-.54h.268zm2.105-1.423l.604 1.79.596-1.79h.32l-.767 2.101h-.303l-.764-2.101h.314z"></path><path stroke="#979797" stroke-width="1.105" d="M2.496 4.8h2.681v5.969H2.496z"></path><path stroke="#979797" stroke-width="1.105" d="M4.706 6.181h5.72v4.587h-5.72z"></path><path d="M2.952 6.458h2.514M2.952 7.84h6.687M2.952 9.221h6.687" stroke="#979797" stroke-width=".553"></path></g></symbol><symbol viewBox="0 0 14 18" id="icon-file-doc"><g fill="none" fill-rule="evenodd"><path fill="#FFF" d="M.81.931h12.38v15.89H.81z"></path><path fill="#D8D8D8" d="M10.012.958h3.178v3.289h-3.178z"></path><path fill="#3492D0" d="M.81 12.067h12.38v5.002H.81z"></path><path d="M3.727 13.559h.84c.285 0 .506.102.663.307.14.186.21.422.21.711 0 .224-.041.425-.124.606-.146.318-.397.477-.752.477h-.837v-2.1zm.783 1.858c.095 0 .172-.01.233-.03a.51.51 0 0 0 .265-.214.889.889 0 0 0 .12-.326c.013-.08.02-.154.02-.221 0-.26-.05-.462-.151-.606-.101-.144-.264-.216-.489-.216h-.494v1.613h.496zm3.22-1.557c.139.185.209.423.209.713 0 .314-.08.574-.24.782-.186.245-.452.367-.8.367-.322 0-.576-.107-.76-.32-.166-.207-.249-.467-.249-.782 0-.284.07-.527.212-.73.18-.258.45-.388.804-.388.37 0 .645.12.824.357zm-.251 1.338c.111-.18.168-.386.168-.62 0-.247-.064-.446-.194-.597a.659.659 0 0 0-.53-.226.689.689 0 0 0-.532.224c-.138.149-.206.37-.206.66 0 .233.059.43.177.59.117.16.308.24.572.24.251 0 .433-.09.545-.27zm2.455-1.486c.145.14.225.3.242.477h-.278a.58.58 0 0 0-.185-.32c-.092-.08-.222-.12-.388-.12a.618.618 0 0 0-.492.219c-.125.145-.187.368-.187.669 0 .246.055.446.168.6.114.152.282.229.505.229a.53.53 0 0 0 .471-.242.925.925 0 0 0 .128-.334h.277a.95.95 0 0 1-.243.555c-.165.181-.387.27-.667.27a.878.878 0 0 1-.608-.22c-.216-.196-.323-.499-.323-.907 0-.31.08-.565.243-.763.174-.216.417-.323.724-.323.264 0 .468.07.613.21z" fill="#FFF"></path><path stroke="#979797" stroke-width=".553" d="M2.813 3.75H4.97M2.813 4.965h4.091M2.813 6.181h7.406M2.813 7.397h7.406M2.813 8.613h7.406M2.813 9.829h6.025"></path></g></symbol><symbol viewBox="0 0 14 18" id="icon-file-jpg"><g fill="none" fill-rule="evenodd"><path fill="#FFF" d="M.756.861h12.488v16.028H.756z"></path><path fill="#D8D8D8" d="M10.038.889h3.206v3.317h-3.206z"></path><path fill="#13A086" d="M.756 12.094h12.488v5.045H.756z"></path><path fill="#92CDC0" d="M.756 6.185h12.488v6.216H.756z"></path><path fill="#D6BC52" d="M2.735 2.728h2.592V5.32H2.735z"></path><path d="M5.116 15.043a.902.902 0 0 1-.079.417c-.099.181-.285.272-.56.272a.645.645 0 0 1-.408-.13c-.113-.086-.169-.24-.169-.459v-.151h.27v.151c0 .115.025.202.077.26.052.058.132.088.241.088.154 0 .253-.053.301-.157.028-.065.043-.187.043-.366v-1.412h.284v1.487zm.635-1.487h.948c.188 0 .34.053.454.16.116.106.173.255.173.448a.65.65 0 0 1-.154.431c-.104.123-.26.185-.473.185h-.66v.895H5.75v-2.119zm1.113.291a.627.627 0 0 0-.26-.045h-.566v.735h.566a.539.539 0 0 0 .312-.082c.08-.055.12-.152.12-.29 0-.156-.057-.262-.172-.318zm2.412-.23c.208.11.335.304.381.58h-.284a.513.513 0 0 0-.21-.337.71.71 0 0 0-.403-.107.63.63 0 0 0-.486.221c-.13.148-.196.366-.196.658 0 .252.054.457.162.616.109.158.285.237.53.237a.668.668 0 0 0 .466-.167c.123-.11.187-.29.189-.538h-.663v-.238h.93v1.133h-.184l-.07-.272c-.095.106-.18.18-.253.222a.94.94 0 0 1-.473.107.915.915 0 0 1-.638-.244c-.193-.204-.29-.484-.29-.84 0-.355.094-.637.283-.847a.9.9 0 0 1 .7-.3c.197 0 .367.039.51.116z" fill="#FFF"></path></g></symbol><symbol viewBox="0 0 14 18" id="icon-file-pdf"><g fill="none" fill-rule="evenodd"><path fill="#FFF" d="M.767.876h12.466v16H.767z"></path><path fill="#D8D8D8" d="M10.012.958h3.178v3.289h-3.178z"></path><path fill="#CD4C4D" d="M4.071 3.666h5.888v6.7H4.071zM.81 12.067h12.38v5.002H.81z"></path><path d="M3.99 13.559h.94c.186 0 .335.052.45.158.114.105.171.254.171.444 0 .164-.05.307-.153.429-.102.12-.258.181-.468.181h-.656v.89H3.99v-2.102zm1.104.289a.618.618 0 0 0-.258-.044h-.562v.727h.562c.127 0 .23-.026.31-.08.078-.055.118-.151.118-.288 0-.155-.057-.26-.17-.315zm1.004-.289h.84c.285 0 .507.102.664.307.14.186.21.422.21.711 0 .224-.041.425-.124.606-.146.318-.397.477-.752.477h-.838v-2.1zm.785 1.858c.094 0 .171-.01.232-.03a.514.514 0 0 0 .266-.214.907.907 0 0 0 .118-.326c.014-.08.021-.154.021-.221 0-.26-.05-.462-.152-.606-.1-.144-.264-.216-.488-.216h-.494v1.613h.497zm1.514-1.858h1.458v.257H8.682v.638h1.032v.251H8.682v.955h-.285v-2.1z" fill="#FFF"></path></g></symbol><symbol viewBox="0 0 14 18" id="icon-file-png"><g fill="none" fill-rule="evenodd"><path fill="#FFF" d="M.81.931h12.38v15.89H.81z"></path><path fill="#D8D8D8" d="M10.012.958h3.178v3.289h-3.178z"></path><path fill="#659C41" d="M.81 12.067h12.38v5.002H.81z"></path><path fill="#88BF58" d="M.81 6.209h12.38v6.163H.81z"></path><path fill="#D6BC52" d="M2.772 2.782h2.57v2.57h-2.57z"></path><path d="M3.769 13.559h.94c.186 0 .336.052.45.158.114.105.172.254.172.444a.65.65 0 0 1-.153.429c-.102.12-.258.181-.468.181h-.656v.89h-.285v-2.102zm1.104.289a.617.617 0 0 0-.257-.044h-.562v.727h.562c.127 0 .23-.026.309-.08.079-.055.118-.151.118-.288 0-.155-.057-.26-.17-.315zm.992-.289h.336l1.048 1.698v-1.698h.272v2.101H7.2l-1.063-1.695v1.695h-.273v-2.1zm3.685.061c.205.109.33.3.378.575h-.282a.512.512 0 0 0-.21-.335.704.704 0 0 0-.398-.105.62.62 0 0 0-.481.219c-.131.146-.196.363-.196.652 0 .25.054.453.161.61.108.157.283.236.526.236.186 0 .34-.056.462-.165.122-.11.184-.29.187-.536H9.04v-.235h.923v1.124h-.184l-.068-.27c-.095.106-.179.18-.252.22a.935.935 0 0 1-.469.106.906.906 0 0 1-.632-.241c-.192-.203-.288-.48-.288-.833 0-.352.094-.632.283-.84a.89.89 0 0 1 .693-.297c.194 0 .362.038.505.114z" fill="#FFF"></path></g></symbol><symbol viewBox="0 0 14 18" id="icon-file-ppt"><g fill="none" fill-rule="evenodd"><path fill="#FFF" d="M.921.931h12.38v15.89H.921z"></path><path fill="#D8D8D8" d="M10.123.958h3.178v3.289h-3.178z"></path><path fill="#7E6598" d="M.921 12.067h12.38v5.002H.921z"></path><path d="M4.017 13.559h.94c.186 0 .337.052.45.158.115.105.173.254.173.444a.65.65 0 0 1-.154.429c-.101.12-.257.181-.467.181h-.657v.89h-.285v-2.102zm1.105.289a.617.617 0 0 0-.257-.044h-.563v.727h.563c.127 0 .23-.026.309-.08.079-.055.118-.151.118-.288 0-.155-.057-.26-.17-.315zm1.019-.289h.94c.186 0 .337.052.45.158.115.105.173.254.173.444a.65.65 0 0 1-.154.429c-.101.12-.257.181-.467.181h-.657v.89h-.285v-2.102zm1.105.289a.617.617 0 0 0-.257-.044h-.563v.727h.563c.127 0 .23-.026.309-.08.079-.055.118-.151.118-.288 0-.155-.057-.26-.17-.315zm2.519-.289v.25h-.708v1.851H8.77v-1.85h-.708v-.251h1.704z" fill="#FFF"></path><path stroke="#979797" stroke-width="1.105" d="M4.403 5.186h5.444v3.758H4.403z"></path><path d="M7.111 8.89v1.713m-.857 0h1.714m-1.41-5.555H7.72" stroke="#979797" stroke-width=".553"></path></g></symbol><symbol viewBox="0 0 14 18" id="icon-file-xls"><g fill="none" fill-rule="evenodd"><g fill="#FFF"><path d="M.948 1.152c0-.046.037-.083.083-.083h9.12l2.901 3.095V16.6a.083.083 0 0 1-.083.082H1.031a.083.083 0 0 1-.083-.083V1.152z"></path><path d="M.81.931h12.38v15.89H.81z"></path></g><path fill="#D8D8D8" d="M10.012.958h3.178v3.289h-3.178z"></path><path fill="#92CDA0" d="M.81 12.067h12.38v5.002H.81z"></path><path d="M4.36 15.66h-.342l.744-1.078-.697-1.023h.354l.53.804.527-.804h.338l-.697 1.023.731 1.078h-.352l-.56-.864-.575.864zm1.947-2.101h.285v1.851h1.054v.25H6.307v-2.1zm1.986 1.423c.006.12.033.216.081.29.09.14.251.21.481.21a.823.823 0 0 0 .28-.046c.165-.059.246-.165.246-.318 0-.114-.034-.196-.104-.245a1.043 1.043 0 0 0-.33-.124l-.275-.064a1.23 1.23 0 0 1-.383-.14.445.445 0 0 1-.193-.393c0-.188.063-.343.19-.465.127-.12.308-.181.54-.181.215 0 .397.054.546.16.15.105.226.275.226.51H9.33a.534.534 0 0 0-.088-.259c-.083-.11-.224-.165-.424-.165-.16 0-.276.035-.346.106a.337.337 0 0 0-.106.246c0 .103.041.178.124.226.055.03.178.068.37.114l.286.068a.867.867 0 0 1 .319.133.507.507 0 0 1 .194.427c0 .233-.083.4-.248.5-.165.1-.356.15-.575.15-.255 0-.454-.067-.599-.2-.144-.133-.215-.313-.212-.54h.268z" fill="#FFF"></path><path stroke="#979797" stroke-width="1.105" d="M2.496 4.8h2.681v5.969H2.496z"></path><path stroke="#979797" stroke-width="1.105" d="M4.706 6.181h5.72v4.587h-5.72z"></path><path d="M2.952 6.458h2.514M2.952 7.84h6.687M2.952 9.221h6.687" stroke="#979797" stroke-width=".553"></path></g></symbol><symbol viewBox="0 0 100 100" id="icon-icon-loading"><circle cx="50" cy="50" fill="none" stroke="#000" stroke-width="10" r="41" stroke-dasharray="193 65" transform="rotate(247 50 50)"></circle></symbol><symbol viewBox="0 0 16 16" id="icon-location"><path d="M7.958 0c-2.2 0-5.5 1-5.5 5 0 2 4.4 9 5.5 11 1.1-2 5.5-9 5.5-11 0-4-3.3-5-5.5-5zm0 6.75a1.75 1.75 0 1 1 0-3.5 1.75 1.75 0 0 1 0 3.5z"></path></symbol><symbol viewBox="0 0 16 16" id="icon-play-audio"><path d="M9.11 12.868v-1.144a3.89 3.89 0 0 0 2.776-3.726A3.89 3.89 0 0 0 9.11 4.273V3.13a4.994 4.994 0 0 1 0 9.738zm0-7.107a2.499 2.499 0 0 1 1.388 2.237c0 .984-.566 1.827-1.388 2.232V5.76zM8 12.44L5.223 9.664h-2.22V6.333h2.22L8 3.557v8.884zm5.657-10.1a8.004 8.004 0 0 0-11.313 0 7.998 7.998 0 0 0 0 11.314A8 8 0 0 0 13.657 2.342z" fill-rule="evenodd"></path></symbol><symbol viewBox="0 0 16 16" id="icon-play-video"><path d="M9.287 10.085l-3.58 2.088V3.82l3.58 2.088 3.58 2.088-3.58 2.088zm4.37-7.744a8.004 8.004 0 0 0-11.313 0 7.996 7.996 0 0 0 0 11.313A8 8 0 0 0 13.657 2.341z" fill-rule="evenodd"></path></symbol><symbol viewBox="0 0 28 28" id="icon-podcast"><g fill-rule="evenodd"><mask id="podcast-b"><use xlink:href="#podcast-a"></use></mask><path d="M15.605 15.862c0-.959-.779-1.738-1.737-1.738a1.739 1.739 0 0 0-.685 3.335l.685-1.597.687 1.597a1.752 1.752 0 0 0 1.05-1.597m5.205-.007c0-3.833-3.108-7.26-6.936-7.26-3.832 0-6.94 3.434-6.94 7.26a6.931 6.931 0 0 0 4.206 6.376l2.023-4.719a3.464 3.464 0 0 1-2.756-3.395 3.466 3.466 0 0 1 3.467-3.467 3.466 3.466 0 0 1 .714 6.862l2.022 4.719a6.936 6.936 0 0 0 4.2-6.376M13.874 3.397c-6.7 0-12.137 5.756-12.137 12.465 0 5.003 3.027 9.302 7.353 11.16l2.004-4.673a8.675 8.675 0 0 1-5.896-8.217 8.667 8.667 0 0 1 8.67-8.672 8.667 8.667 0 0 1 8.672 8.672c0 3.82-2.47 7.06-5.897 8.217l2.003 4.673C22.973 25.164 26 20.865 26 15.862c.007-6.709-5.424-12.465-12.126-12.465m4.833 23.737l.372.866H8.671l.373-.866C3.76 25.172 0 20.088 0 14.124 0 6.459 6.209.249 13.874.249c7.667 0 13.877 6.21 13.877 13.875 0 5.964-3.767 11.048-9.044 13.01" fill="#FFF" mask="url(#podcast-b)"></path></g></symbol><symbol viewBox="0 0 16 16" id="icon-share-email"><path d="M8.001 9.489l7.14-6.303c-.048-.007-.091-.029-.141-.029H1c-.031 0-.057.015-.087.018l7.088 6.314zM16 4.157a.985.985 0 0 0-.068-.335l-5.041 4.451 4.977 4.354a.99.99 0 0 0 .132-.47v-8zM.078 3.771A.993.993 0 0 0 0 4.157v8a.99.99 0 0 0 .091.407l5.024-4.307L.078 3.771z"></path><path d="M10.135 8.939l-2.136 1.886-2.13-1.898-4.921 4.218c.017.002.033.012.052.012h13.955l-4.82-4.218z"></path></symbol><symbol viewBox="0 0 800 510" id="icon-share-google"><path d="M498.958 260.417c0 48.148-10.07 91.03-30.208 128.646-20.139 37.615-48.843 67.013-86.111 88.194-37.269 21.18-79.977 31.77-128.125 31.77-34.49 0-67.477-6.712-98.958-20.138-31.482-13.426-58.565-31.482-81.25-54.167-22.686-22.685-40.741-49.768-54.167-81.25C6.713 321.991 0 289.005 0 254.514c0-34.49 6.713-67.477 20.139-98.958 13.426-31.482 31.481-58.565 54.167-81.25 22.685-22.686 49.768-40.741 81.25-54.167C187.037 6.713 220.023 0 254.514 0 320.718 0 377.546 22.222 425 66.667l-69.097 66.32c-27.084-26.158-60.88-39.237-101.39-39.237-28.471 0-54.802 7.176-78.992 21.528-24.19 14.352-43.345 33.854-57.465 58.507-14.12 24.653-21.181 51.562-21.181 80.729s7.06 56.076 21.18 80.73c14.12 24.652 33.276 44.154 57.466 58.506 24.19 14.352 50.52 21.528 78.993 21.528 19.213 0 36.863-2.662 52.951-7.986s29.34-11.98 39.757-19.966c10.417-7.986 19.503-17.071 27.257-27.257 7.755-10.185 13.426-19.791 17.014-28.819 3.588-9.028 6.076-17.593 7.465-25.694H254.514v-87.5h240.278c2.777 14.583 4.166 28.703 4.166 42.36zM800 218.056v72.916h-72.57v72.57h-72.916v-72.57h-72.57v-72.916h72.57v-72.57h72.917v72.57H800z" fill="#FFF" fill-rule="evenodd"></path></symbol><symbol viewBox="0 0 430.117 430.117" id="icon-share-linkedin"><path d="M430.117 261.543V420.56h-92.188V272.193c0-37.271-13.334-62.707-46.703-62.707-25.473 0-40.632 17.142-47.301 33.724-2.432 5.928-3.058 14.179-3.058 22.477V420.56h-92.219s1.242-251.285 0-277.32h92.21v39.309c-.187.294-.43.611-.606.896h.606v-.896c12.251-18.869 34.13-45.824 83.102-45.824 60.673-.001 106.157 39.636 106.157 124.818zM52.183 9.558C20.635 9.558 0 30.251 0 57.463c0 26.619 20.038 47.94 50.959 47.94h.616c32.159 0 52.159-21.317 52.159-47.94-.606-27.212-20-47.905-51.551-47.905zM5.477 420.56h92.184V143.24H5.477v277.32z"></path></symbol><symbol viewBox="0 0 16 16" id="icon-share-more"><circle cx="14.154" cy="8" r="1.846"></circle><circle cx="8" cy="8" r="1.846"></circle><circle cx="1.846" cy="8" r="1.846"></circle></symbol><symbol viewBox="0 0 1076 1016" id="icon-share-reddit"><path d="M737 809c10.667 10.667 10.667 21 0 31-41.333 41.333-107.667 62-199 62s-157.667-20.667-199-62c-10.667-10-10.667-20.333 0-31 4-4 9-6 15-6s11 2 15 6c32 32.667 88.333 49 169 49 80 0 136.333-16.333 169-49 4-4 9-6 15-6s11 2 15 6zM430 628c0 24.667-8.667 45.667-26 63s-38.333 26-63 26-45.833-8.667-63.5-26-26.5-38.333-26.5-63c0-25.333 8.833-46.667 26.5-64s38.833-26 63.5-26 45.667 8.833 63 26.5 26 38.833 26 63.5zm395 0c0 24.667-8.833 45.667-26.5 63s-38.833 26-63.5 26-45.667-8.667-63-26-26-38.333-26-63 8.667-45.833 26-63.5 38.333-26.5 63-26.5 45.833 8.667 63.5 26 26.5 38.667 26.5 64zm251-120c0-32.667-11.667-60.667-35-84s-51.667-35-85-35-62 12-86 36c-86.667-60-190.333-92-311-96l63-283 200 45c0 24.667 8.667 45.667 26 63s38.333 26 63 26 45.833-8.833 63.5-26.5S1001 114.667 1001 90s-8.833-45.833-26.5-63.5S935.667 0 911 0c-36 0-62.667 16.667-80 50L610 1c-12.667-3.333-21 2-25 16l-69 312c-120 4.667-223 37-309 97-23.333-24.667-52.333-37-87-37-33.333 0-61.667 11.667-85 35S0 475.333 0 508c0 23.333 6.167 44.667 18.5 64s28.833 34 49.5 44c-4 18-6 36.667-6 56 0 94.667 46.667 175.667 140 243s205.667 101 337 101c132 0 244.667-33.667 338-101s140-148.333 140-243c0-21.333-2.333-40.333-7-57 20-10 36-24.5 48-43.5s18-40.167 18-63.5z" fill="#FFF" fill-rule="evenodd"></path></symbol><symbol viewBox="0 0 16 16" id="icon-share-sms"><path d="M10.156 0H5.844C2.616 0 0 2.686 0 6c0 3.019 2.173 5.51 5 5.931V16l4-4h1.156C13.384 12 16 9.314 16 6s-2.616-6-5.844-6zM4.86 7.916c-.305.261-.737.392-1.294.392-.569 0-1.017-.129-1.343-.386-.326-.257-.49-.611-.49-1.061h.863c.028.198.083.345.165.443.15.178.406.267.77.267.218 0 .394-.024.53-.07.258-.09.386-.258.386-.502a.371.371 0 0 0-.189-.332c-.126-.076-.326-.144-.6-.202l-.469-.102c-.46-.102-.776-.213-.948-.332-.291-.2-.437-.511-.437-.936 0-.387.143-.708.428-.965.285-.256.704-.384 1.256-.384.461 0 .854.121 1.18.362.326.242.497.592.513 1.052h-.869c-.016-.26-.132-.445-.349-.554a1.185 1.185 0 0 0-.538-.109c-.239 0-.429.047-.572.141a.446.446 0 0 0-.213.393c0 .155.07.27.21.346.09.051.282.111.575.179l.759.179c.332.078.582.183.748.314.258.203.387.498.387.883 0 .395-.153.723-.459.984zm5.261.28h-.842V5.271l.003-.353.003-.35-.82 3.629h-.878l-.814-3.629.003.35.003.353v2.925h-.842V3.872h1.315l.787 3.4.781-3.4h1.3v4.324zm3.751-.28c-.305.261-.737.392-1.295.392-.569 0-1.017-.129-1.343-.386-.326-.257-.49-.611-.49-1.061h.862c.028.198.083.345.165.443.15.178.406.267.77.267.218 0 .394-.024.53-.07.258-.09.386-.258.386-.502a.37.37 0 0 0-.19-.332c-.126-.076-.326-.144-.6-.202l-.468-.102c-.461-.102-.777-.213-.948-.332-.291-.2-.437-.511-.437-.936 0-.387.143-.708.428-.965.285-.256.704-.384 1.256-.384.461 0 .854.121 1.18.362.328.242.499.592.515 1.052h-.868c-.016-.26-.133-.445-.349-.554a1.199 1.199 0 0 0-.538-.109c-.239 0-.429.047-.572.141s-.214.225-.214.393c0 .155.07.27.21.346.09.051.282.111.575.179l.759.179c.332.078.582.183.748.314.258.203.387.498.387.883 0 .395-.153.723-.459.984z"></path></symbol><symbol viewBox="0 0 800 611" id="icon-share-stumbleupon"><path d="M442.498 228.749v-49.167c0-11.666-4.167-21.666-12.5-30-8.334-8.333-18.334-12.5-30-12.5-11.667 0-21.667 4.167-30 12.5-8.333 8.334-12.5 18.334-12.5 30v254.999c0 48.61-17.5 90.138-52.5 124.583-35 34.444-77.083 51.666-126.249 51.666-49.444 0-91.597-17.43-126.458-52.291C17.431 523.678 0 481.525 0 432.08V321.248h136.666v109.166c0 11.945 4.167 22.014 12.5 30.208 8.333 8.195 18.333 12.292 30 12.292 11.666 0 21.666-4.097 30-12.292 8.333-8.194 12.5-18.263 12.5-30.208V172.082c0-47.5 17.569-88.055 52.708-121.666C309.512 16.806 351.387 0 399.998 0c48.888 0 90.833 16.944 125.832 50.833 35 33.889 52.5 74.722 52.5 122.5v56.666l-81.25 24.166-54.582-25.416zm220.832 92.5h136.666V432.08c0 49.444-17.43 91.597-52.292 126.458-34.86 34.86-77.013 52.291-126.457 52.291-49.167 0-91.25-17.292-126.25-51.875s-52.5-76.319-52.5-125.207V322.082l54.584 25.416 81.25-24.166V435.83c0 11.667 4.166 21.597 12.5 29.791 8.332 8.195 18.332 12.292 29.999 12.292 11.667 0 21.667-4.097 30-12.292 8.333-8.194 12.5-18.124 12.5-29.791V321.248z" fill="#FFF" fill-rule="evenodd"></path></symbol><symbol viewBox="0 0 16 16" id="icon-social-facebook"><path d="M11.75 5.2l-.4 2.8h-2.2v8h-3.3V8h-1.6V5.2h1.6V3.4c0-1.3.6-3.4 3.4-3.4h2.5v2.7h-1.8c-.3 0-.7.1-.7.8v1.7h2.5"></path></symbol><symbol viewBox="0 0 24 24" id="icon-social-instagram"><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913a5.885 5.885 0 0 0 1.384 2.126A5.868 5.868 0 0 0 4.14 23.37c.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558a5.898 5.898 0 0 0 2.126-1.384 5.86 5.86 0 0 0 1.384-2.126c.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913a5.89 5.89 0 0 0-1.384-2.126A5.847 5.847 0 0 0 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227a3.81 3.81 0 0 1-.899 1.382 3.744 3.744 0 0 1-1.38.896c-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421a3.716 3.716 0 0 1-1.379-.899 3.644 3.644 0 0 1-.9-1.38c-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678a6.162 6.162 0 1 0 0 12.324 6.162 6.162 0 1 0 0-12.324zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405a1.441 1.441 0 0 1-2.88 0 1.44 1.44 0 0 1 2.88 0z"></path></symbol><symbol viewBox="0 0 16 16" id="icon-social-podcast"><path d="M10.693 15.434l.213.495H4.959l.213-.495A7.928 7.928 0 0 1 .003 8 7.926 7.926 0 0 1 7.931.072 7.926 7.926 0 0 1 15.86 8a7.93 7.93 0 0 1-5.167 7.434M7.932 1.87C4.103 1.87.996 5.159.996 8.993a6.939 6.939 0 0 0 4.201 6.377l1.145-2.67a4.957 4.957 0 0 1 1.585-9.651 4.952 4.952 0 0 1 4.955 4.955A4.958 4.958 0 0 1 9.513 12.7l1.144 2.67a6.94 6.94 0 0 0 4.202-6.377c.006-3.834-3.097-7.123-6.927-7.123m3.963 7.119c0-2.19-1.776-4.149-3.963-4.149-2.19 0-3.966 1.962-3.966 4.149a3.96 3.96 0 0 0 2.404 3.643l1.156-2.696a1.98 1.98 0 1 1 .813 0l1.156 2.696a3.962 3.962 0 0 0 2.4-3.643m-2.974.003a.993.993 0 0 0-1.985 0c0 .407.248.76.6.913l.392-.913.392.913a1 1 0 0 0 .601-.913"></path></symbol><symbol viewBox="0 0 16 16" id="icon-social-rss"><path d="M10.667 16H7.619c0-4.201-3.418-7.619-7.619-7.619V5.333c5.882 0 10.667 4.785 10.667 10.667zM16 16h-3.047C12.953 8.858 7.142 3.047 0 3.047V0c8.822 0 16 7.178 16 16zM0 13.714a2.286 2.286 0 1 1 4.572 0 2.286 2.286 0 0 1-4.572 0z"></path></symbol><symbol viewBox="0 0 16 16" id="icon-social-twitter"><path d="M14.211 4.82v.398c0 4.273-3.28 9.242-9.242 9.242-1.888 0-3.578-.497-4.969-1.491h.795c1.491 0 2.981-.497 4.075-1.391-1.391 0-2.584-.994-3.081-2.286.199 0 .398.099.596.099.298 0 .596 0 .894-.099a3.208 3.208 0 0 1-2.584-3.18c.398.199.895.397 1.491.397C1.292 5.913.695 4.919.695 3.826c0-.596.199-1.193.398-1.689 1.59 1.988 3.975 3.28 6.758 3.379-.099-.199-.099-.497-.099-.696 0-1.789 1.491-3.28 3.28-3.28.894 0 1.789.398 2.385.994a5.352 5.352 0 0 0 2.087-.795c-.199.795-.795 1.391-1.391 1.789.694-.099 1.291-.298 1.887-.497-.596.795-1.193 1.391-1.789 1.789"></path></symbol><symbol viewBox="0 0 1024 1024" id="icon-social-wechat"><path d="M760 576c18.778 0 34-15.222 34-34s-15.222-34-34-34-34 15.222-34 34 15.222 34 34 34zm-166 0c18.778 0 34-15.222 34-34s-15.222-34-34-34-34 15.222-34 34 15.222 34 34 34zm-95-197c22.091 0 40-17.909 40-40s-17.909-40-40-40c-22.092 0-40 17.909-40 40s17.908 40 40 40zm-201 0c22.091 0 40-17.909 40-40s-17.909-40-40-40c-22.09 0-40 17.909-40 40s17.91 40 40 40zm478.857 428.16c-4.248-2.46-9.32-3.021-14.018-1.601-26.635 8.05-55.373 12.44-85.339 12.44C539.153 818 427 724.428 427 609c0-115.427 112.153-209 250.5-209C815.847 400 928 493.572 928 609c0 63.757-34.217 120.846-88.164 159.18a12.772 12.772 0 0 0-4.947 13.65l11.792 44.985c3.531 13.468-3.439 18.779-15.488 11.803l-54.336-31.457zM297.553 655.417c31.696 9.44 65.85 14.582 101.447 14.582 5.431 0 10.827-.119 16.187-.356C408.55 650.038 405 629.361 405 608c0-125.92 123.346-228 275.5-228 5.32 0 10.604.125 15.85.371C673.775 260.61 549.242 169 399 169 232.762 169 98 281.151 98 419.5c0 76.051 40.724 144.188 105.013 190.13 6.053 4.325 8.825 11.923 6.9 19.11l-14.149 52.79c-4.27 15.933 3.891 22.166 18.136 13.848l64.453-37.633c5.806-3.39 12.756-4.249 19.2-2.328z" fill-rule="evenodd"></path></symbol><symbol viewBox="0 0 725 589" id="icon-social-weibo"><g fill-rule="evenodd"><path d="M53.3 404.7c0 84.4 109.9 152.8 245.4 152.8s245.4-68.4 245.4-152.8-109.9-152.8-245.4-152.8S53.3 320.3 53.3 404.7"></path><path d="M304.5 545.1C184.5 557 80.9 502.7 73.1 424c-7.8-78.8 83.2-152.2 203.1-164.1 120-11.9 223.6 42.4 231.3 121.1 7.9 78.8-83.1 152.3-203 164.1m239.9-261.5c-10.2-3.1-17.2-5.1-11.9-18.5 11.6-29.1 12.8-54.2.2-72.2-23.5-33.6-87.9-31.8-161.7-.9 0 0-23.2 10.1-17.2-8.2 11.3-36.5 9.6-67-8-84.7-40-40.1-146.5 1.5-237.8 92.8C39.7 260.2 0 332.7 0 395.4c0 119.8 153.7 192.7 304 192.7 197.1 0 328.2-114.5 328.2-205.4.1-55-46.2-86.2-87.8-99.1M675.3 64.3C627.7 11.5 557.5-8.6 492.7 5.2c-15 3.2-24.5 18-21.3 32.9 3.2 15 17.9 24.5 32.9 21.3 46.1-9.8 96 4.5 129.8 42 33.8 37.5 43 88.6 28.5 133.4-4.7 14.6 3.3 30.2 17.9 34.9 14.6 4.7 30.2-3.3 34.9-17.8v-.1c20.4-62.9 7.5-134.8-40.1-187.5"></path><path d="M602.2 130.3c-23.2-25.7-57.4-35.5-88.9-28.7-12.9 2.7-21.1 15.5-18.4 28.4 2.8 12.9 15.5 21.1 28.3 18.3 15.4-3.3 32.2 1.5 43.5 14 11.3 12.6 14.4 29.7 9.5 44.7-4 12.5 2.8 26 15.4 30.1 12.6 4 26-2.8 30.1-15.4 9.9-30.7 3.7-65.7-19.5-91.4M311.1 402.5c-4.2 7.2-13.5 10.6-20.7 7.6-7.2-2.9-9.4-11-5.3-18 4.2-7 13.1-10.4 20.2-7.6 7.2 2.6 9.8 10.7 5.8 18m-38.3 49c-11.6 18.5-36.5 26.6-55.2 18.1-18.4-8.4-23.9-29.9-12.3-48 11.5-18 35.5-26 54.1-18.2 18.8 8.1 24.8 29.4 13.4 48.1m43.6-131c-57.1-14.9-121.6 13.6-146.4 63.9-25.3 51.3-.8 108.3 56.8 126.9 59.8 19.3 130.2-10.3 154.7-65.6 24.2-54.2-6-109.9-65.1-125.2"></path></g></symbol><symbol viewBox="0 0 16 16" id="icon-social-youku"><path d="M15.848 8.972c.432.815-.083 1.936-1.251 1.686-.57-.122-1.089-.92-1.631-1.414-.565-.513-1.189-.98-1.632-1.413-.302-.455-.218.309-.218.761v1.306c-.059.466-.314.738-.761.815h-.653c-.471-.055-.667-.385-.761-.815V3.861c.008-1.154 2.167-1.154 2.175 0v2.121c.348-.178.558-.493.816-.762.222-.177.422-.376.598-.598.367-.322.712-.666 1.033-1.033.429-.89 2.103-.829 2.23.272.175 1.525-1.902 2.062-2.284 2.937.568.761 1.883 1.312 2.339 2.174zM8.452 3.098c.183.904-.676 2.084-1.033 2.882-.858 1.921-1.563 3.526-2.393 5.384-.406.908-.722 1.911-1.468 2.393-3.083.192-.782-3.204-.326-4.405C2.53 8.031 1.613 6.493.784 5.056.407 4.401-.535 3.152.404 2.445c.347-.261 1.117-.269 1.468 0 1.089.833 1.706 3.108 2.61 4.134.334-.568.636-1.348.979-2.121.312-.703.57-1.692 1.033-2.012.71-.491 1.813-.065 1.958.652z"></path></symbol><symbol viewBox="0 0 48 34" id="icon-social-youtube"><path d="M19.044 23.27l-.002-13.582 12.97 6.814-12.968 6.768zM47.52 7.334s-.47-3.33-1.908-4.798C43.786.61 41.74.601 40.803.49 34.086 0 24.011 0 24.011 0h-.021S13.913 0 7.197.49c-.939.11-2.984.12-4.81 2.045C.947 4.003.48 7.334.48 7.334S0 11.247 0 15.158v3.668c0 3.912.48 7.823.48 7.823s.468 3.331 1.906 4.798c1.827 1.926 4.226 1.866 5.294 2.067C11.52 33.885 24 34 24 34s10.086-.015 16.803-.505c.938-.113 2.983-.122 4.809-2.048 1.438-1.467 1.908-4.798 1.908-4.798s.48-3.91.48-7.823v-3.668c0-3.911-.48-7.824-.48-7.824z" fill-rule="evenodd"></path></symbol><symbol id="icon-topic-calendar"><path d="M27.391 3.906h-3.587a.326.326 0 0 1-.326-.325V1.302A1.301 1.301 0 0 0 22.174 0a1.306 1.306 0 0 0-1.304 1.302v6.185a.976.976 0 0 1-.979.977.979.979 0 0 1-.978-.977v-2.93a.65.65 0 0 0-.652-.65h-8.152a.326.326 0 0 1-.326-.325v-2.28A1.3 1.3 0 0 0 8.478 0a1.305 1.305 0 0 0-1.304 1.302v6.185a.976.976 0 0 1-.978.977.98.98 0 0 1-.979-.977v-2.93a.65.65 0 0 0-.652-.65H2.61A2.602 2.602 0 0 0 0 6.51v22.135a2.61 2.61 0 0 0 2.609 2.604H27.39a2.609 2.609 0 0 0 2.609-2.604V6.51c0-.69-.275-1.353-.764-1.841a2.61 2.61 0 0 0-1.845-.763zm-.652 24.74H3.261a.653.653 0 0 1-.652-.651V12.37a.65.65 0 0 1 .652-.651h23.478a.653.653 0 0 1 .652.65v15.626a.65.65 0 0 1-.652.65z" fill="currentColor"></path></symbol><symbol id="icon-topic-city"><path d="M13.438 3.125h3.124a.625.625 0 0 0 .625-.625V1.25A1.25 1.25 0 0 0 15.938 0h-1.874a1.25 1.25 0 0 0-1.25 1.25V2.5a.625.625 0 0 0 .624.625zM28.75 27.5a.313.313 0 0 1-.313-.313v-10a1.25 1.25 0 0 0-1.25-1.25h-1.875V15a.938.938 0 0 0-1.875 0v.938a1.25 1.25 0 0 0-1.25 1.25v9.687a.624.624 0 0 1-.625.625h-.625a.624.624 0 0 1-.625-.625V6.25A1.25 1.25 0 0 0 19.063 5h-8.125a1.25 1.25 0 0 0-1.25 1.25v20.625a.625.625 0 0 1-.624.625h-.626a.625.625 0 0 1-.624-.625v-9.688a1.25 1.25 0 0 0-1.25-1.25V15a.937.937 0 0 0-1.875 0v.938H2.813a1.25 1.25 0 0 0-1.25 1.25v10a.313.313 0 0 1-.313.312 1.25 1.25 0 0 0 0 2.5h27.5a1.25 1.25 0 0 0 0-2.5zM12.5 8.125h5a.937.937 0 0 1 0 1.875h-5a.937.937 0 0 1 0-1.875zm0 5h5a.938.938 0 0 1 0 1.875h-5a.938.938 0 0 1 0-1.875zm0 5h5a.938.938 0 0 1 0 1.875h-5a.938.938 0 0 1 0-1.875zM17.813 25h-5.625a.938.938 0 0 1 0-1.875h5.624a.938.938 0 0 1 0 1.875z" fill="currentColor"></path></symbol><symbol id="icon-topic-index"><path d="M2.2 20.787c.56 0 1.1-.212 1.507-.596l9.682-9.081a.731.731 0 0 1 1.02.015l3.258 3.258a5.267 5.267 0 0 0 7.274 0l5.45-5.451a.366.366 0 0 1 .519 0l2.582 2.572A1.47 1.47 0 0 0 36 10.464V1.681A1.47 1.47 0 0 0 34.53.213h-8.817a1.47 1.47 0 0 0-1.038 2.515l2.591 2.59a.37.37 0 0 1 .08.402.359.359 0 0 1-.08.118l-5.443 5.445a.739.739 0 0 1-1.04 0l-3.258-3.258a5.119 5.119 0 0 0-7.147-.125L.692 16.974a2.205 2.205 0 0 0 1.507 3.81v.003z" fill="currentColor"></path></symbol><symbol id="icon-topic-institute"><path d="M29.855 28.975l-3.125-3.75a.626.626 0 0 0-.48-.225H3.75a.624.624 0 0 0-.48.225l-3.125 3.75A.625.625 0 0 0 .625 30h28.75a.624.624 0 0 0 .48-1.025zm-21.73-15.85h-3.75a.625.625 0 0 0-.625.625v9.375c0 .345.28.625.625.625h3.75c.345 0 .625-.28.625-.625V13.75a.625.625 0 0 0-.625-.625zm8.75 0h-3.75a.625.625 0 0 0-.625.625v9.375c0 .345.28.625.625.625h3.75c.345 0 .625-.28.625-.625V13.75a.625.625 0 0 0-.625-.625zm8.75 0h-3.75a.625.625 0 0 0-.625.625v9.375c0 .345.28.625.625.625h3.75c.345 0 .625-.28.625-.625V13.75a.625.625 0 0 0-.625-.625zm-23.02-1.529a.625.625 0 0 0 .52.279h23.75a.624.624 0 0 0 .52-.279l1.25-1.875a.625.625 0 0 0-.52-.971H1.875a.625.625 0 0 0-.52.971l1.25 1.875zM1.875 7.5h26.25a.625.625 0 0 0 .269-1.19L15.269.06a.632.632 0 0 0-.538 0L1.606 6.31a.625.625 0 0 0 .27 1.19z" fill="currentColor"></path></symbol><symbol id="icon-topic-spotlight"><path d="M20.907 22.856a1.25 1.25 0 0 0-.21 2.491c1.586.117 3.163.336 4.72.654a.312.312 0 0 1 0 .61A49.93 49.93 0 0 1 15 27.5a50.003 50.003 0 0 1-10.416-.889.312.312 0 0 1 0-.61 36.94 36.94 0 0 1 4.67-.65 1.25 1.25 0 0 0-.213-2.49C0 23.625 0 25.5 0 26.305 0 29.64 10.396 30 15 30c4.604 0 15-.36 15-3.695 0-.805 0-2.68-9.093-3.449z" fill="currentColor"></path><path d="M15 27a1.25 1.25 0 0 0 1.053-.576c2.447-3.829 8.14-13.17 8.14-17.233a9.194 9.194 0 1 0-18.388 0c0 4.063 5.693 13.405 8.141 17.233A1.242 1.242 0 0 0 15 27zM10.625 8.75a4.375 4.375 0 1 1 8.75 0 4.375 4.375 0 0 1-8.75 0z" fill="currentColor"></path></symbol><symbol viewBox="0 0 16 14" id="icon-utility-menu"><path d="M0 13.042h16v-2.016H0v2.016zm0-5.034h16V5.992H0v2.016zm0-5.034h16V.958H0v2.016z" fill-rule="evenodd"></path></symbol><symbol viewBox="0 0 16 16" id="icon-utility-search"><path d="M15.852 13.703l-2.791-2.791a7.055 7.055 0 0 0 1.123-3.82 7.092 7.092 0 1 0-7.092 7.092 7.058 7.058 0 0 0 3.82-1.123l2.791 2.791a.508.508 0 0 0 .716 0l1.434-1.433a.509.509 0 0 0-.001-.716zm-8.76-1.545c-2.793 0-5.066-2.273-5.066-5.066s2.273-5.066 5.066-5.066 5.066 2.273 5.066 5.066-2.273 5.066-5.066 5.066z"></path></symbol><symbol viewBox="0 0 16 16" id="icon-webcast"><g fill-rule="evenodd"><path d="M2 14.25v1h12v-1l-4-2h6V.75H0v11.5h6l-4 2zm-1-3v-9.5h14v9.5H1z"></path><path d="M6.25 3.501v6l5-3-5-3z"></path></g></symbol></svg>	</span>

	
<div class="header-placeholder"></div>
<header class="site-header top">
	<form class="search-form header-search" action="https://www.brookings.edu/search/">
		<label for="keyword">
			<span class="visuallyhidden">Search Brookings</span>
			<input type="text" name="s" id="keyword" />
		</label>
		<input type="submit" value="Search" />
		<span class="icon-search"><svg>		<title>Search</title>
		<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-utility-search"></use></svg></span>
	</form>

	<nav class="supernav"><ul id="supernav-menu" class="menu"><li id="	20630" class=" menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.brookings.edu/about-us/">About Us</a></li><li id="	584047" class=" menu-item menu-item-type-post_type menu-item-object-page "><a href="https://www.brookings.edu/press/">Press Room</a></li><li id="	20631" class=" menu-item menu-item-type-custom menu-item-object-custom "><a href="/experts/">Experts</a></li><li id="	20632" class=" menu-item menu-item-type-custom menu-item-object-custom "><a href="/events/">Events</a></li><li id="	20633" class=" menu-item menu-item-type-custom menu-item-object-custom "><a href="/bipress/">Brookings Press</a></li><li id="	1429894" class=" menu-item menu-item-type-custom menu-item-object-custom "><a href="/washu-at-brookings/">WashU@Brookings</a></li><li id="	20636" class=" menu-item menu-item-type-custom menu-item-object-custom "><a href="/careers/">Careers</a></li><li id="	1425122" class=" menu-item menu-item-type-custom menu-item-object-custom "><a href="https://connect.brookings.edu/update-your-subscriptions?email=">Newsletters</a></li><li id="	20635" class=" menu-item menu-item-type-custom menu-item-object-custom highlight"><a href="https://support.brookings.edu/">Support Brookings</a></li>
	<li class="cart-notifier" data-fc-id="minicart" style="display:none">
		<a
			aria-label="Cart quantity indicator"
			class="cart-notifier__label"
			href="https://brookings.foxycart.com/cart?cart-view"
		>
			<span
				aria-label="Link to cart page"
				class="cart-notifier__link"
			>Cart</span>
			
	<span
		aria-label="Number of items in cart"
		data-fc-id="minicart-quantity"
		class="cart-notifier__quantity--large"
	>0</span>

			</a>
	</li>

<li><button class="trigger-search">Search &nbsp;<span class="icon-search"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-utility-search"></use></svg></span></button></li></ul></nav><nav class="emergency-alert-bar "><p><strong><a href="https://www.brookings.edu/coronavirus-covid-19-guidance/">Guidance for the Brookings community and the public on our response to the coronavirus (COVID-19) »</a></strong></p>
<p><strong><a href="https://www.brookings.edu/topic/coronavirus-covid19/">Learn more from Brookings scholars about the global response to coronavirus (COVID-19) »</a></strong></p>
</nav>
<nav class="main-nav">
	<div class="logo">
		<a href="https://www.brookings.edu/" rel="home">
			<span class="logo-small">
				<svg>		<title>The Brookings Institution</title>
		<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-brookings-logo-small"></use></svg>			</span>
			<span class="logo-full">
				<svg>		<title>The Brookings Institution</title>
		<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-brookings-logo"></use></svg>			</span>
		</a>
	</div>
	<h1 class="report-title">Greening the recovery from COVID-19 crisis in the Western Balkans</h1>
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1534082" class="share-facebook sd-button share-icon" href="https://www.brookings.edu/blog/future-development/2021/11/12/greening-the-recovery-from-covid-19-crisis-in-the-western-balkans/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1534082" class="share-twitter sd-button share-icon" href="https://www.brookings.edu/blog/future-development/2021/11/12/greening-the-recovery-from-covid-19-crisis-in-the-western-balkans/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1534082" class="share-linkedin sd-button share-icon" href="https://www.brookings.edu/blog/future-development/2021/11/12/greening-the-recovery-from-covid-19-crisis-in-the-western-balkans/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.brookings.edu/blog/future-development/2021/11/12/greening-the-recovery-from-covid-19-crisis-in-the-western-balkans/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-custom share-custom-sms"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-sms sd-button share-icon" href="https://www.brookings.edu/blog/future-development/2021/11/12/greening-the-recovery-from-covid-19-crisis-in-the-western-balkans/?share=custom-1464743455" target="_blank" title="Click to share on SMS"><span style="background-image:url(&quot;http://icons.iconarchive.com/icons/alecive/flatwoken/16/Apps-Sms-icon.png&quot;);">SMS</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.brookings.edu/blog/future-development/2021/11/12/greening-the-recovery-from-covid-19-crisis-in-the-western-balkans/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.brookings.edu/blog/future-development/2021/11/12/greening-the-recovery-from-covid-19-crisis-in-the-western-balkans/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><ul id="menu-topic-menu" class="main-menu"><li id="menu-item-1462739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1462739"><a href="/project/brookings-initiative-on-climate-research-and-action/">Climate</a></li>
<li id="menu-item-626331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-626331"><a href="https://www.brookings.edu/project/artificial-intelligence-and-emerging-technology-initiative/">AI</a></li>
<li id="menu-item-76515" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-76515"><a href="https://www.brookings.edu/topic/cities-regions/">Cities &amp; Regions</a></li>
<li id="menu-item-20616" class="menu-item menu-item-type-taxonomy menu-item-object-topic current-post-ancestor current-menu-parent current-post-parent menu-item-20616"><a href="https://www.brookings.edu/topic/global-development/">Global Dev</a></li>
<li id="menu-item-20617" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-20617"><a href="https://www.brookings.edu/topic/international-affairs/">Intl Affairs</a></li>
<li id="menu-item-84985" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-84985"><a href="https://www.brookings.edu/topic/u-s-economy/">U.S. Economy</a></li>
<li id="menu-item-177830" class="menu-item menu-item-type-taxonomy menu-item-object-topic menu-item-177830"><a href="https://www.brookings.edu/topic/u-s-politics-government/">U.S. Politics &#038; Govt</a></li>
<li id="menu-item-21726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21726"><a href="/topics/">More</a></li>
</ul>	<button class="trigger-search">
		<span class="icon-search"><svg>		<title>Search</title>
		<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-utility-search"></use></svg></span>
	</button>
	<button class="trigger-pushnav">
		<span class="icon-menu"><svg>		<title>Menu</title>
		<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-utility-menu"></use></svg></span>
		<div class="cart-notifier" data-fc-id="minicart" style="display:none">
			
	<span
		aria-label="Number of items in cart"
		data-fc-id="minicart-quantity"
		class="cart-notifier__quantity--small"
	>0</span>

			</div>
	</button>
</nav>
</header>
		<div class="page-content" itemscope itemtype="http://schema.org/Article">
	
		<a name="page-content"></a>

<header class="report-header">
	<figure class="jumbotron">
	<div class="image-wrapper">
		<picture id="picture-1534099" class="wp-image-1534099 size-jumbotron-primary " data-id="1534099"><source srcset="https://i0.wp.com/www.brookings.edu/wp-content/uploads/2021/11/shutterstock_775995595_1.jpg?resize=1920%2C640px&#038;ssl=1" media="(min-width: 80em)" /><source srcset="https://i0.wp.com/www.brookings.edu/wp-content/uploads/2021/11/shutterstock_775995595_1.jpg?resize=1280%2C427px&#038;ssl=1" media="(min-width: 64em) and (max-width: 80em)" /><source srcset="https://i0.wp.com/www.brookings.edu/wp-content/uploads/2021/11/shutterstock_775995595_1.jpg?w=1024&#038;crop=0%2C0px%2C100%2C576px&#038;ssl=1" media="(min-width: 48em) and (max-width: 64em)" /><source srcset="https://i0.wp.com/www.brookings.edu/wp-content/uploads/2021/11/shutterstock_775995595_1.jpg?w=745&#038;crop=0%2C0px%2C100%2C421px&#038;ssl=1" media="(min-width: 32em) and (max-width: 48em)" /><source srcset="https://i0.wp.com/www.brookings.edu/wp-content/uploads/2021/11/shutterstock_775995595_1.jpg?w=512&#038;crop=0%2C0px%2C100%2C289px&#038;ssl=1" media="(max-width: 32em)" /><img srcset="https://i0.wp.com/www.brookings.edu/wp-content/uploads/2021/11/shutterstock_775995595_1.jpg?resize=1920%2C640px&amp;ssl=1" alt="Panoramic view of yellow fields with a line of windmills. Montenegro, Niksic, Krnovo wind park" src=""></picture>	</div>
</figure>
		<div class="jumbotron-message">
			<div class="headline-wrapper">
							<a class="label" href="https://www.brookings.edu/blog/future-development/">Future Development</a>
			
			<h1 class="report-title">Greening the recovery from COVID-19 crisis in the Western Balkans</h1>

			
			<span class="meta">
									<span class="names"><a href="https://www.brookings.edu/author/grzegorz-peszko/"><span itemprop="author">Grzegorz Peszko</span></a>, <a href="https://www.brookings.edu/author/richard-record/"><span itemprop="author">Richard Record</span></a>, <a href="https://www.brookings.edu/author/sanja-madzarevic-sujster/"><span itemprop="author">Sanja Madzarevic-Sujster</span></a>, and <a href="https://www.brookings.edu/author/simon-david-ellis/"><span itemprop="author">Simon David Ellis</span></a></span>
													<time class="date" itemprop="datePublished" content="2021-11-12T14:18:29-05:00">Friday, November 12, 2021</time>
							</span>
				<meta itemprop="dateModified" content="2021-11-12T14:18:29-05:00" />
			<div itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
			<meta itemprop="name" content="Brookings" />
			<div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
				<meta itemprop="url" content="https://www.brookings.edu/wp-content/themes/brookings/static/images/brookings-logo.jpg">
				<meta itemprop="height" content="60">
				<meta itemprop="width" content="400">
			</div>
		</div>
			<div itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		<meta itemprop="url" content="https://www.brookings.edu/wp-content/uploads/2021/11/shutterstock_775995595_1.jpg?w=1030&amp;h=580&amp;crop=1">
		<meta itemprop="width" content="1030">
		<meta itemprop="height" content="580">
	</div>
						</div>
	</div> <!-- jumbotron-message || single-header -->

			
<div class="branded-produced-by"
	style="background-image:url('https://www.brookings.edu/wp-content/uploads/2016/06/BlogBanner_FutureDev_sm.jpg');
					background-color:#951714			">
	<div class="produced-by-inner light-theme">
		<a class="produced-by-author" href="https://www.brookings.edu/blog/future-development/" rel="author">Future Development</a>
	</div>
</div>
	</header>

	<section class="content-align-left">
		<aside class="report-sidebar">
	<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-1534082" class="share-facebook sd-button share-icon" href="https://www.brookings.edu/blog/future-development/2021/11/12/greening-the-recovery-from-covid-19-crisis-in-the-western-balkans/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-1534082" class="share-twitter sd-button share-icon" href="https://www.brookings.edu/blog/future-development/2021/11/12/greening-the-recovery-from-covid-19-crisis-in-the-western-balkans/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-1534082" class="share-linkedin sd-button share-icon" href="https://www.brookings.edu/blog/future-development/2021/11/12/greening-the-recovery-from-covid-19-crisis-in-the-western-balkans/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.brookings.edu/blog/future-development/2021/11/12/greening-the-recovery-from-covid-19-crisis-in-the-western-balkans/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-custom share-custom-sms"><a rel="nofollow noopener noreferrer" data-shared="" class="share-custom share-custom-sms sd-button share-icon" href="https://www.brookings.edu/blog/future-development/2021/11/12/greening-the-recovery-from-covid-19-crisis-in-the-western-balkans/?share=custom-1464743455" target="_blank" title="Click to share on SMS"><span style="background-image:url(&quot;http://icons.iconarchive.com/icons/alecive/flatwoken/16/Apps-Sms-icon.png&quot;);">SMS</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.brookings.edu/blog/future-development/2021/11/12/greening-the-recovery-from-covid-19-crisis-in-the-western-balkans/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.brookings.edu/blog/future-development/2021/11/12/greening-the-recovery-from-covid-19-crisis-in-the-western-balkans/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div></div></div></aside>
		<div class="blog-content content-column">
						<div class="language-select">
	<ul>
			</ul>
</div>
			<div class="post-body post-body-enhanced" itemProp="articleBody">
				<p>COVID-19 hit the countries of the Western Balkans hard. All six economies—Albania, Bosnia and Herzegovina, Kosovo, Montenegro, North Macedonia, and Serbia—were in deep recessions in 2020. But the region is bouncing back in 2021 and expects a return to pre-crisis growth, although fragilities remain.	<div class="inline-widget alignright">
		<div class="inline-widget-inner">
				<article class="archive-view profile has-photo" itemscope itemtype="http://schema.org/Person">

	<div class="expert-image">
			<a href="https://www.brookings.edu/author/grzegorz-peszko/" itemprop="url"><img width="120" height="120" src="https://i0.wp.com/www.brookings.edu/wp-content/uploads/2021/10/grzegorz_peszko.jpg?w=120&amp;quality=1#038;crop=0%2C10px%2C100%2C120px&#038;ssl=1" class="attachment-avatar-feature size-avatar-feature lazyload" alt="Grzegorz Peszko" loading="lazy" draggable="false" data-sizes="auto" data-srcset="https://i0.wp.com/www.brookings.edu/wp-content/uploads/2021/10/grzegorz_peszko.jpg?w=120&#038;crop=0%2C10px%2C100%2C120px&#038;ssl=1 120w" data-src="https://www.brookings.edu/wp-content/uploads/2021/10/grzegorz_peszko.jpg" /></a>
		</div>

	<div class="expert-info">
							<h2 class="name"><a href="https://www.brookings.edu/author/grzegorz-peszko/"><span itemprop="name">Grzegorz Peszko</span></a></h2>
		
							<h3 class="title">
					Lead Economist, Environment, Natural Resources &amp; Blue Economy Practice Group - <span>World Bank</span>										</h3>
					
					<div class="contact">
				<a class="twitter" href="http://www.twitter.com/grzegorz_peszko"><svg>		<title>Twitter</title>
		<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-social-twitter"></use></svg>grzegorz_peszko</a>
			</div>
		
			
		
			</div>
</article>
	<article class="archive-view profile has-photo" itemscope itemtype="http://schema.org/Person">

	<div class="expert-image">
			<a href="https://www.brookings.edu/author/richard-record/" itemprop="url"><img width="100" height="102" src="https://i1.wp.com/www.brookings.edu/wp-content/uploads/2021/11/richard_record.jpg?w=120&amp;quality=1#038;crop=0%2C0px%2C100%2C120px&#038;ssl=1" class="attachment-avatar-feature size-avatar-feature lazyload" alt="Richard Record Author" loading="lazy" draggable="false" data-sizes="auto" data-srcset="https://i1.wp.com/www.brookings.edu/wp-content/uploads/2021/11/richard_record.jpg?w=120&#038;crop=0%2C0px%2C100%2C120px&#038;ssl=1 120w" data-src="https://www.brookings.edu/wp-content/uploads/2021/11/richard_record.jpg" /></a>
		</div>

	<div class="expert-info">
							<h2 class="name"><a href="https://www.brookings.edu/author/richard-record/"><span itemprop="name">Richard Record</span></a></h2>
		
							<h3 class="title">
					Lead Economist and Program Leader, Equitable Growth, Finance and Institutions, Western Balkans - <span>World Bank</span>										</h3>
					
		
			
		
			</div>
</article>
	<article class="archive-view profile has-photo" itemscope itemtype="http://schema.org/Person">

	<div class="expert-image">
			<a href="https://www.brookings.edu/author/sanja-madzarevic-sujster/" itemprop="url"><img width="116" height="120" src="https://i1.wp.com/www.brookings.edu/wp-content/uploads/2019/04/Sanja-Madzarevic-Sujster.jpg?crop=0px%2C13px%2C116px%2C116px&amp;quality=1#038;w=120&#038;ssl=1" class="attachment-avatar-feature size-avatar-feature lazyload" alt="Sanja Madzarevic-Sujster" loading="lazy" draggable="false" data-sizes="auto" data-srcset="https://i1.wp.com/www.brookings.edu/wp-content/uploads/2019/04/Sanja-Madzarevic-Sujster.jpg?crop=0px%2C13px%2C116px%2C116px&#038;w=120&#038;ssl=1 120w" data-src="https://www.brookings.edu/wp-content/uploads/2019/04/Sanja-Madzarevic-Sujster.jpg" /></a>
		</div>

	<div class="expert-info">
							<h2 class="name"><a href="https://www.brookings.edu/author/sanja-madzarevic-sujster/"><span itemprop="name">Sanja Madzarevic-Sujster</span></a></h2>
		
							<h3 class="title">
					Senior Economist for the Macroeconomics, Trade and Investment Global Practice in the Europe and Central Asia region - <span>World Bank</span>										</h3>
					
		
			
		
			</div>
</article>
	<article class="archive-view profile has-photo" itemscope itemtype="http://schema.org/Person">

	<div class="expert-image">
			<a href="https://www.brookings.edu/author/simon-david-ellis/" itemprop="url"><img width="120" height="120" src="https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/11/simon_david_ellis.png?w=120&amp;quality=1#038;crop=0%2C15px%2C100%2C120px&#038;ssl=1" class="attachment-avatar-feature size-avatar-feature lazyload" alt="Simon David Ellis Author" loading="lazy" draggable="false" data-sizes="auto" data-srcset="https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/11/simon_david_ellis.png?w=120&#038;crop=0%2C15px%2C100%2C120px&#038;ssl=1 120w" data-src="https://www.brookings.edu/wp-content/uploads/2021/11/simon_david_ellis.png" /></a>
		</div>

	<div class="expert-info">
							<h2 class="name"><a href="https://www.brookings.edu/author/simon-david-ellis/"><span itemprop="name">Simon David Ellis</span></a></h2>
		
							<h3 class="title">
					Program Leader, Sustainable Development - <span>World Bank</span>										</h3>
					
		
			
		
			</div>
</article>
			</div>
	</div>
	</p>
<p>With a return to growth, attention is shifting towards longer-term issues. At the front of mind is how the Western Balkans can generate green growth, which is particularly difficult given the historic structure of Western Balkan economies. Right now, brown industries (i.e., those that are emissions-intensive) dominate the region, supported by “sticky” brown skills and jobs. Energy intensity is three times higher than the EU average. Most Western Balkan economies have significantly higher carbon dioxide emissions per dollar of GDP than EU countries (Figure 1). Some three-quarters of the region’s power is generated by coal, and the <a href="https://bankwatch.org/press_release/eu-complicity-in-colossal-lawless-air-pollution-from-balkan-coal-plants-must-prompt-swift-action-new-report">18 coal power plants across the region</a> emit 2.5 times as much sulfur dioxide as all 221 of the EU’s coal power stations combined. Coal, specifically residential heating, contributes to the <a href="https://documents.worldbank.org/en/publication/documents-reports/documentdetail/330811585586168639/regional-note-on-air-quality-management-in-the-western-balkans-bosnia-and-herzegovina-kosovo-and-north-macedonia">poor air quality</a> in cities. However, pollution from coal power plants spreads across neighboring states as well.</p>
<h3><strong>Figure 1.</strong><strong> Higher carbon dioxide emissions in the Western Balkans than in the EU</strong></h3>
<p><img loading="lazy" width="1561" height="1087" class="alignnone wp-image-1534084 size-article-inline lazyautosizes lazyload" src="https://i0.wp.com/www.brookings.edu/wp-content/uploads/2021/11/balkans1.png?fit=400%2C9999px&amp;quality=1#038;ssl=1" sizes="1379px" srcset="https://i0.wp.com/www.brookings.edu/wp-content/uploads/2021/11/balkans1.png?w=768&amp;crop=0%2C0px%2C100%2C9999px&amp;ssl=1 768w,https://i0.wp.com/www.brookings.edu/wp-content/uploads/2021/11/balkans1.png?fit=600%2C9999px&amp;ssl=1 600w,https://i0.wp.com/www.brookings.edu/wp-content/uploads/2021/11/balkans1.png?fit=400%2C9999px&amp;ssl=1 400w,https://i0.wp.com/www.brookings.edu/wp-content/uploads/2021/11/balkans1.png?fit=512%2C9999px&amp;ssl=1 512w" alt="Figure 1. Higher carbon dioxide emissions in the Western Balkans than in the EU" data-sizes="auto" data-src="https://i0.wp.com/www.brookings.edu/wp-content/uploads/2021/11/balkans1.png?w=768&amp;crop=0%2C0px%2C100%2C9999px&amp;ssl=1" data-srcset="https://i0.wp.com/www.brookings.edu/wp-content/uploads/2021/11/balkans1.png?w=768&amp;crop=0%2C0px%2C100%2C9999px&amp;ssl=1 768w,https://i0.wp.com/www.brookings.edu/wp-content/uploads/2021/11/balkans1.png?fit=600%2C9999px&amp;ssl=1 600w,https://i0.wp.com/www.brookings.edu/wp-content/uploads/2021/11/balkans1.png?fit=400%2C9999px&amp;ssl=1 400w,https://i0.wp.com/www.brookings.edu/wp-content/uploads/2021/11/balkans1.png?fit=512%2C9999px&amp;ssl=1 512w" /></p>
<p><em>Source: <a href="https://data.oecd.org/air/air-and-ghg-emissions.htm">OECD</a>.</em></p>
<p>It is becoming increasingly clear that business as usual is no longer an option, as confirmed at <a href="https://ukcop26.org/">COP26</a> in Glasgow. The human costs of inaction—increased chronic health conditions and shorter life expectancy due to air pollution and severe weather disasters—are becoming untenable, and economic forces are shifting profoundly. Consumer preferences are evolving, with increased emphasis on lowering emissions in the supply chains of goods and services produced in the Western Balkans. Similarly, investor preferences are changing, and brown industries find it harder and more costly to obtain access to finance. And finally, the advent of carbon pricing at the border (most notably via the EU’s Carbon Border Adjustment Mechanism) threatens to dull the export competitiveness of the Western Balkans, just at the time when the region is trying to integrate more closely into European value chains. This is the focus of our new <a href="https://documents1.worldbank.org/curated/en/900381634670558017/pdf/Greening-the-Recovery.pdf">Regular Economic Report</a> on the Western Balkans.</p>
<p>The recent rise of global energy consumption and the corresponding rise in energy prices during the COVID-19 recovery shows just how hard the transition to green growth will be. Yet, there are also grounds for optimism. Western Balkan countries are not dependent on fossil fuel commodities for exports and government revenues <a href="https://www.worldbank.org/en/publication/changing-wealth-of-nations">as many large oil and gas exporting countries are</a>. Proximity to the markets, capital, and ideas in Europe’s advanced economies offers an advantage. Despite the dominance of brown industries, we find that the Western Balkan economies already have capabilities in a number of goods and services with green potential; for example, manufacturing parts for renewable electricity generation. Expanding this potential offers a pathway to green competitiveness. Finally, significant resources from development partners—most notably via the European Green Deal—offer a pathway to help finance the transition from brown to green growth. With all these tailwinds, the Western Balkans have the opportunity to leapfrog legacy technologies into manufacturing parts for renewable electricity generation, equipment for environmental monitoring and pollution controls, and mechanical appliances and biodegradable materials for waste and wastewater management.</p>
<p>
<section class="linear-related expandable-list-wrapper">
			<div class="section-header">
			<h2>Related Content</h2>
		</div>
		<div class="module-content expandable-list">
		<article class="archive-view report post has-image">
	<figure class="article-image">
		<div class="image-wrapper">
			<a href="https://www.brookings.edu/blog/future-development/2021/10/28/climate-finance-meets-low-carbon-agtech/">
				<img class="lazyload wp-image-1530663 size-post-list" data-sizes="auto" data-src="https://i1.wp.com/www.brookings.edu/wp-content/uploads/2021/10/global_kenya_solar_water_pump.jpg?w=234&#038;crop=0%2C17px%2C100%2C134px&#038;ssl=1" data-srcset="https://i1.wp.com/www.brookings.edu/wp-content/uploads/2021/10/global_kenya_solar_water_pump.jpg?w=234&#038;crop=0%2C17px%2C100%2C134px&#038;ssl=1 234w,https://i1.wp.com/www.brookings.edu/wp-content/uploads/2021/10/global_kenya_solar_water_pump.jpg?w=151&#038;crop=0%2C11px%2C100%2C85px&#038;ssl=1 151w,https://i1.wp.com/www.brookings.edu/wp-content/uploads/2021/10/global_kenya_solar_water_pump.jpg?w=135&#038;crop=0%2C10px%2C100%2C76px&#038;ssl=1 135w,https://i1.wp.com/www.brookings.edu/wp-content/uploads/2021/10/global_kenya_solar_water_pump.jpg?w=170&#038;crop=0%2C13px%2C100%2C96px&#038;ssl=1 170w,https://i1.wp.com/www.brookings.edu/wp-content/uploads/2021/10/global_kenya_solar_water_pump.jpg?w=168&#038;crop=0%2C13px%2C100%2C95px&#038;ssl=1 168w" alt="A Kenyan farmer carrying the hose of his solar water pump in Kisumu county, Kenya on June 2018. Handout by Futurepump/Dan Odero" src="https://i1.wp.com/www.brookings.edu/wp-content/uploads/2021/10/global_kenya_solar_water_pump.jpg?w=135&amp;quality=1#038;crop=0%2C10px%2C100%2C76px&#038;ssl=1"/>																					</a>
		</div>
	</figure>
	<div class="article-info">
		
					<a href="https://www.brookings.edu/blog/future-development/" class="label">Future Development</a>
				<h4 class="title"><a href="https://www.brookings.edu/blog/future-development/2021/10/28/climate-finance-meets-low-carbon-agtech/">Climate finance meets low-carbon agtech</a></h4>
				<div class="meta">
							<div class="authors"><a href="https://www.brookings.edu/author/jonathan-phillips/"><span>Jonathan Phillips</span></a>, <a href="https://www.brookings.edu/author/victoria-plutshack/"><span>Victoria Plutshack</span></a>, and <a href="https://www.brookings.edu/author/rob-fetter/"><span>Rob Fetter</span></a></div>
																<time>Thursday, October 28, 2021</time>
					</div>
		
		
			</div>
</article>
<article class="archive-view report multimedia single-icon podcast-episode has-image">
	<figure class="article-image">
		<div class="image-wrapper">
			<a href="https://www.brookings.edu/podcast-episode/what-does-success-at-the-glasgow-climate-conference-cop26-look-like/">
				<img class="lazyload wp-image-1530491 size-post-list" data-sizes="auto" data-src="https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/10/melting-glacier-antarctic.jpg?w=234&#038;crop=0%2C11px%2C100%2C134px&#038;ssl=1" data-srcset="https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/10/melting-glacier-antarctic.jpg?w=234&#038;crop=0%2C11px%2C100%2C134px&#038;ssl=1 234w,https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/10/melting-glacier-antarctic.jpg?w=151&#038;crop=0%2C8px%2C100%2C85px&#038;ssl=1 151w,https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/10/melting-glacier-antarctic.jpg?w=135&#038;crop=0%2C7px%2C100%2C76px&#038;ssl=1 135w,https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/10/melting-glacier-antarctic.jpg?w=170&#038;crop=0%2C8px%2C100%2C96px&#038;ssl=1 170w,https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/10/melting-glacier-antarctic.jpg?w=168&#038;crop=0%2C8px%2C100%2C95px&#038;ssl=1 168w" alt="Melting glacier in the Antarctic" src="https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/10/melting-glacier-antarctic.jpg?w=135&amp;quality=1#038;crop=0%2C7px%2C100%2C76px&#038;ssl=1"/>																				<span class="icon-play-audio"><svg>		<title>Play Audio</title>
		<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-play-audio"></use></svg></span>
												</a>
		</div>
	</figure>
	<div class="article-info">
		
					<a href="https://www.brookings.edu/search/?post_type=podcast-episode" class="label">Podcast Episode</a>
				<h4 class="title"><a href="https://www.brookings.edu/podcast-episode/what-does-success-at-the-glasgow-climate-conference-cop26-look-like/">What does success at the Glasgow climate conference (COP26) look like?</a></h4>
				<div class="meta">
							<div class="authors"><a href="https://www.brookings.edu/experts/amar-bhattacharya/"><span>Amar Bhattacharya</span></a> and <a href="https://www.brookings.edu/author/fred-dews/"><span>Fred Dews</span></a></div>
																<time>Friday, October 29, 2021</time>
					</div>
		
		
			</div>
</article>

<article class="archive-view archive-event  event-standard-view past">
	
	<a class="event-content" href="https://www.brookings.edu/events/prioritizing-clean-energy-investments-in-emerging-and-developing-economies/">
					<div class="event-date list"
				content="2021-06-21T12:00:00-04:00">
															<div class="date-year">2021</div>
										<div class="date-month">Jun</div>
					<div class="date-number">21</div>
							</div>
		
		<div class="event-info">
							<span class="label">Past Event</span>
			
			<h4 class="title">Prioritizing clean energy investments in emerging and developing economies</h4>

							<div class="times">
						<time>12:00 PM</time> -
						<time>
							1:15 PM EDT						</time>
				</div>
									<div class="host">
						Online only					</div>
												</div>
	</a>

	
	</article>
	</div>
	</section>
</p><p>The starting point for this transition is getting incentives right—for investments, for consumption, and for production. This includes aligning prices to attract investors into modern green assets and to prevent further accumulation of brown assets. Similarly, scarce fiscal space in many Western Balkan countries is wasted by subsidizing renewables and coal-based electricity at the same time (Figure 2). Government action is key: While some Western Balkan countries use taxes and fees to manage local pollutants of air and water and to encourage circularity of products and materials such as plastics that are harmful as waste, these do not go far enough. As of now, no country in the region has a price set on carbon.</p>
<h3><strong>Figure 2.</strong><strong> Western Balkans economies still subsidize coal-based electricity generation</strong></h3>
<p><img loading="lazy" width="754" height="375" class="alignnone wp-image-1534086 size-article-inline lazyautosizes lazyload" src="https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/11/balkans2.png?fit=400%2C9999px&amp;quality=1#038;ssl=1" sizes="1379px" srcset="https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/11/balkans2.png?w=768&amp;crop=0%2C0px%2C100%2C9999px&amp;ssl=1 768w,https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/11/balkans2.png?fit=600%2C9999px&amp;ssl=1 600w,https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/11/balkans2.png?fit=400%2C9999px&amp;ssl=1 400w,https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/11/balkans2.png?fit=512%2C9999px&amp;ssl=1 512w" alt="Figure 2. Western Balkans economies still subsidize coal-based electricity generation" data-sizes="auto" data-src="https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/11/balkans2.png?w=768&amp;crop=0%2C0px%2C100%2C9999px&amp;ssl=1" data-srcset="https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/11/balkans2.png?w=768&amp;crop=0%2C0px%2C100%2C9999px&amp;ssl=1 768w,https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/11/balkans2.png?fit=600%2C9999px&amp;ssl=1 600w,https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/11/balkans2.png?fit=400%2C9999px&amp;ssl=1 400w,https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/11/balkans2.png?fit=512%2C9999px&amp;ssl=1 512w" /></p>
<p><em>Source: World Bank staff based on Miljević (2020).</em></p>
<p>Currently, the Western Balkan economies produce disproportionately higher emissions for their outputs. Yet, even after COP26, Serbia, Kosovo, and Bosnia and Herzegovina, together with Turkey, are the only countries in Southeastern Europe <a href="https://balkangreenenergynews.com/croatia-announces-at-cop26-that-it-would-stop-using-coal-in-2033-or-sooner/">without any deadline to exit coal</a>. As small countries, they will not have a big impact on global climate change. However, the direct <a href="https://documents.worldbank.org/en/publication/documents-reports/documentdetail/330811585586168639/regional-note-on-air-quality-management-in-the-western-balkans-bosnia-and-herzegovina-kosovo-and-north-macedonia">local health impact</a> is severe: Exposure to ambient PM2.5 air pollution is the leading cause of death and disability in the Western Balkans. The energy transition is thus paramount.</p>
<p>Aligning the growth strategy of the Western Balkan countries with the green transition is an investment in igniting a completely new growth strategy that is more productive, sustainable, inclusive, and resilient to external shocks. Now is the time to prioritize reforms to stimulate growth and investment. Now is the time to make the structural change away from an unsustainable, brown development path toward a greener future.</p>
			</div>
			<section class="produced-by">
	<div class="produced-by-text">
		<p class="produced-by-line">
			<a href="https://www.brookings.edu/blog/future-development/">
				<strong>Future Development</strong>
			</a>
		</p>
		<p class="caption">The <a href="https://www.brookings.edu/blog/future-development/">Future Development</a> blog informs and stimulates debate on key development issues.</p>
<p class="caption">This blog was first launched in September 2013 by the World Bank and the Brookings Institution in an effort to hold governments more accountable to poor people and offer solutions to the most prominent development challenges. Continuing this goal, Future Development was re-launched in January 2015 at brookings.edu.</p>
<p class="caption"><a href="http://blogs.worldbank.org/futuredevelopment/" target="_blank" rel="noopener">For archived content, visit worldbank.org »</a></p>
	</div>
</section>
		</div>
	</section>

	<section class="related-topics">
	<div class="content-column-no-aside">
		<h4 class="related-title">Related Topics</h4>
		<ul>
								<li><a class="tag" href="https://www.brookings.edu/topic/balkans/">Balkans</a></li>
										<li><a class="tag" href="https://www.brookings.edu/topic/climate-change/">Climate Change</a></li>
										<li><a class="tag" href="https://www.brookings.edu/topic/energy-industry/">Energy Industry</a></li>
										<li><a class="tag" href="https://www.brookings.edu/topic/global-development/">Global Development</a></li>
										<li><a class="tag" href="https://www.brookings.edu/topic/global-economy/">Global Economy</a></li>
							</ul>
	</div>
</section>

<section class="module-secondary">
	<div class="content-column-centered">
		<div id="disqus_thread"></div>
	</div>
</section>

<section class="module-secondary feature-more-on">
	<div class="section-header">
					<h2>More</h2>
			</div>
			<div class="module-content post-count-3">
			<article class="archive-view report research has-image">
	<figure class="article-image">
		<div class="image-wrapper">
			<a href="https://www.brookings.edu/research/rising-to-the-challenge-navigating-competition-avoiding-crisis-and-advancing-us-interests-in-relations-with-china/">
				<img class="lazyload wp-image-1531390 size-post-list" data-sizes="auto" data-src="https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/11/2021-10-31T082750Z_327069851_RC2WKQ99D8O8_RTRMADP_3_G20-SUMMIT-BLINKEN-CHINA.jpg?w=234&#038;crop=0%2C11px%2C100%2C134px&#038;ssl=1" data-srcset="https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/11/2021-10-31T082750Z_327069851_RC2WKQ99D8O8_RTRMADP_3_G20-SUMMIT-BLINKEN-CHINA.jpg?w=234&#038;crop=0%2C11px%2C100%2C134px&#038;ssl=1 234w,https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/11/2021-10-31T082750Z_327069851_RC2WKQ99D8O8_RTRMADP_3_G20-SUMMIT-BLINKEN-CHINA.jpg?w=151&#038;crop=0%2C8px%2C100%2C85px&#038;ssl=1 151w,https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/11/2021-10-31T082750Z_327069851_RC2WKQ99D8O8_RTRMADP_3_G20-SUMMIT-BLINKEN-CHINA.jpg?w=135&#038;crop=0%2C7px%2C100%2C76px&#038;ssl=1 135w,https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/11/2021-10-31T082750Z_327069851_RC2WKQ99D8O8_RTRMADP_3_G20-SUMMIT-BLINKEN-CHINA.jpg?w=170&#038;crop=0%2C8px%2C100%2C96px&#038;ssl=1 170w,https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/11/2021-10-31T082750Z_327069851_RC2WKQ99D8O8_RTRMADP_3_G20-SUMMIT-BLINKEN-CHINA.jpg?w=168&#038;crop=0%2C8px%2C100%2C95px&#038;ssl=1 168w" alt="U.S. Secretary of State Antony Blinken and Chinese Foreign Minister Wang Yi pose for a picture before their meeting on the sidelines of the G20 summit in Rome, Italy October 31, 2021. Tiziana Fabi/Pool via REUTERS" src="https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/11/2021-10-31T082750Z_327069851_RC2WKQ99D8O8_RTRMADP_3_G20-SUMMIT-BLINKEN-CHINA.jpg?w=135&amp;quality=1#038;crop=0%2C7px%2C100%2C76px&#038;ssl=1" >																					</a>
		</div>
	</figure>
	<div class="article-info">
		
					<a href="https://www.brookings.edu/topic/china/" class="label">China</a>
				<h4 class="title"><a href="https://www.brookings.edu/research/rising-to-the-challenge-navigating-competition-avoiding-crisis-and-advancing-us-interests-in-relations-with-china/">Rising to the challenge: Navigating competition, avoiding crisis, and advancing US interests in relations with China</a></h4>
				<div class="meta">
							<div class="authors"><a href="https://www.brookings.edu/experts/john-r-allen/"><span>John R. Allen</span></a>, <a href="https://www.brookings.edu/experts/ryan-hass/"><span>Ryan Hass</span></a>, and <a href="https://www.brookings.edu/experts/bruce-jones/"><span>Bruce Jones</span></a></div>
																<time>November 2021</time>
					</div>
		
		
			</div>
</article>
<article class="archive-view report post has-image">
	<figure class="article-image">
		<div class="image-wrapper">
			<a href="https://www.brookings.edu/blog/africa-in-focus/2021/11/04/accelerating-africas-green-economy-transition/">
				<img class="lazyload wp-image-1531922 size-post-list" data-sizes="auto" data-src="https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/11/global_kenya_lake_turkana_wind_turbines.jpg?w=234&#038;crop=0%2C12px%2C100%2C134px&#038;ssl=1" data-srcset="https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/11/global_kenya_lake_turkana_wind_turbines.jpg?w=234&#038;crop=0%2C12px%2C100%2C134px&#038;ssl=1 234w,https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/11/global_kenya_lake_turkana_wind_turbines.jpg?w=151&#038;crop=0%2C8px%2C100%2C85px&#038;ssl=1 151w,https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/11/global_kenya_lake_turkana_wind_turbines.jpg?w=135&#038;crop=0%2C7px%2C100%2C76px&#038;ssl=1 135w,https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/11/global_kenya_lake_turkana_wind_turbines.jpg?w=170&#038;crop=0%2C9px%2C100%2C96px&#038;ssl=1 170w,https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/11/global_kenya_lake_turkana_wind_turbines.jpg?w=168&#038;crop=0%2C9px%2C100%2C95px&#038;ssl=1 168w" alt="Power-generating wind turbines are seen at the Lake Turkana Wind Power project (LTWP) in Loiyangalani district, Marsabit County, northern Kenya, September 4, 2018. Picture taken September 4, 2018. REUTERS/Thomas Mukoya" src="https://i2.wp.com/www.brookings.edu/wp-content/uploads/2021/11/global_kenya_lake_turkana_wind_turbines.jpg?w=135&amp;quality=1#038;crop=0%2C7px%2C100%2C76px&#038;ssl=1" >																					</a>
		</div>
	</figure>
	<div class="article-info">
		
					<a href="https://www.brookings.edu/blog/africa-in-focus/" class="label">Africa in Focus</a>
				<h4 class="title"><a href="https://www.brookings.edu/blog/africa-in-focus/2021/11/04/accelerating-africas-green-economy-transition/">Accelerating Africa’s green economy transition</a></h4>
				<div class="meta">
							<div class="authors"><a href="https://www.brookings.edu/author/chuku-chuku/"><span>Chuku Chuku</span></a> and <a href="https://www.brookings.edu/author/victor-ajayi/"><span>Victor Ajayi</span></a></div>
																<time>Thursday, November 4, 2021</time>
					</div>
		
		
			</div>
</article>
<article class="archive-view report opinion has-image">
	<figure class="article-image">
		<div class="image-wrapper">
			<a href="https://www.brookings.edu/opinions/glasgow-greta-and-good-intentions/">
				<img class="lazyload wp-image-1531797 size-post-list" data-sizes="auto" data-src="https://i1.wp.com/www.brookings.edu/wp-content/uploads/2021/11/global_portugal_greta_thunberg.jpg?w=234&#038;crop=0%2C15px%2C100%2C134px&#038;ssl=1" data-srcset="https://i1.wp.com/www.brookings.edu/wp-content/uploads/2021/11/global_portugal_greta_thunberg.jpg?w=234&#038;crop=0%2C15px%2C100%2C134px&#038;ssl=1 234w,https://i1.wp.com/www.brookings.edu/wp-content/uploads/2021/11/global_portugal_greta_thunberg.jpg?w=151&#038;crop=0%2C10px%2C100%2C85px&#038;ssl=1 151w,https://i1.wp.com/www.brookings.edu/wp-content/uploads/2021/11/global_portugal_greta_thunberg.jpg?w=135&#038;crop=0%2C9px%2C100%2C76px&#038;ssl=1 135w,https://i1.wp.com/www.brookings.edu/wp-content/uploads/2021/11/global_portugal_greta_thunberg.jpg?w=170&#038;crop=0%2C12px%2C100%2C96px&#038;ssl=1 170w,https://i1.wp.com/www.brookings.edu/wp-content/uploads/2021/11/global_portugal_greta_thunberg.jpg?w=168&#038;crop=0%2C11px%2C100%2C95px&#038;ssl=1 168w" alt="Climate change activist Greta Thunberg looks on upon her arrival at Santo Amaro port in Lisbon, Portugal December 3, 2019. REUTERS/Pedro Nunes" src="https://i1.wp.com/www.brookings.edu/wp-content/uploads/2021/11/global_portugal_greta_thunberg.jpg?w=135&amp;quality=1#038;crop=0%2C9px%2C100%2C76px&#038;ssl=1" >																					</a>
		</div>
	</figure>
	<div class="article-info">
		
					<a href="https://www.brookings.edu/search/?post_type=opinion" class="label">Op-Ed</a>
				<h4 class="title"><a href="https://www.brookings.edu/opinions/glasgow-greta-and-good-intentions/">Glasgow, Greta, and good intentions</a></h4>
				<div class="meta">
							<div class="authors"><a href="https://www.brookings.edu/experts/kaushik-basu/"><span>Kaushik Basu</span></a></div>
																<time>Thursday, November 4, 2021</time>
					</div>
		
		
			</div>
</article>
		</div>
			</section>

		<footer class="site-footer">
			<header>
				<div class="logo">
					<a href="https://www.brookings.edu/" rel="home"><span class="logo-full"><svg>		<title>The Brookings Institution</title>
		<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-brookings-logo"></use></svg></span></a>
				</div>
				<ul class="follow-us" dir="ltr">
	<li>
		<a class="facebook" href="http://www.facebook.com/brookings" title="Find us on Facebook">
			<span class="icon-facebook wrap-icon"><svg>		<title>Facebook</title>
		<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-social-facebook"></use></svg><span class="text">Find us on Facebook</span></span>
		</a>
	</li>
	<li>
		<a class="twitter" href="https://twitter.com/BrookingsInst" title="Find us on Twitter">
			<span class="icon-twitter wrap-icon"><svg>		<title>Twitter</title>
		<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-social-twitter"></use></svg><span class="text">Find us on Twitter</span></span>
		</a>
	</li>
	<li>
		<a class="youtube" href="http://www.youtube.com/user/BrookingsInstitution" title="Find us on YouTube">
			<span class="icon-youtube wrap-icon"><svg>		<title>YouTube</title>
		<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-social-youtube"></use></svg><span class="text">Find us on YouTube</span></span>
		</a>
	</li>
	<li>
		<a href="https://www.brookings.edu/podcasts/" title="Listen to our Podcasts">
			<span class="icon-podcast wrap-icon"><svg>		<title>Podcast</title>
		<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-social-podcast"></use></svg><span class="text">Listen to our Podcast</span></span>
		</a>
	</li>
	<li>
		<a href="https://www.brookings.edu/newsletters/" title="Browse Newsletters">
			<span class="icon-facebook wrap-icon"><svg>		<title>Browse Newsletters</title>
		<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-share-email"></use></svg><span class="text">Browse Newsletters</span></span>
		</a>
	</li>
	<li>
		<a href="https://www.brookings.edu/feeds/" title="Subscribe to our RSS">
			<span class="icon-rss wrap-icon"><svg>		<title>RSS</title>
		<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-social-rss"></use></svg><span class="text">Subscribe to our RSS</span></span>
		</a>
	</li>
</ul>
				<div class="language-select">
	<ul>
					<li>Languages</li>
							<li><a href="https://www.brookings.edu/es/">Español</a></li>
								<li><a href="https://www.brookings.edu/zh-cn/">中文</a></li>
								<li><a href="https://www.brookings.edu/ar/">عربي</a></li>
								</ul>
</div>
			</header>
			<div class="footer-secondary">
	<nav class="menu-footer-container"><ul id="footer-main" class=""><li id="menu-item-20754" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20754"><a href="https://www.brookings.edu/about-us/">About Us</a></li>
<li id="menu-item-20755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20755"><a href="/programs/">Research Programs</a></li>
<li id="menu-item-20757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20757"><a href="/experts/">Find an Expert</a></li>
<li id="menu-item-20756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20756"><a href="/careers/">Careers</a></li>
<li id="menu-item-129985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129985"><a href="https://www.brookings.edu/contact-brookings/">Contact</a></li>
</ul></nav><ul id="footer-legal" class="legal"><li id="menu-item-20651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20651"><a href="https://www.brookings.edu/terms-and-conditions/">Terms and Conditions</a></li>
<li id="menu-item-591889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-591889"><a href="https://www.brookings.edu/about-us/brookings-institution-privacy-policy/">Brookings Privacy Policy</a></li>
<li>Copyright 2021 The Brookings Institution</li></ul></div>
		</footer>

	</div><!-- .page-content -->

			
<nav class="push-nav">
	<header class="push-nav-header">
		<h2><svg>		<title>The Brookings Institution</title>
		<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-brookings-logo"></use></svg></h2>
		<button class="icon-close"><svg>		<title>Close</title>
		<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-actions-close"></use></svg></button>
	</header>

	<ul id="push-nav-menu" class="push-nav-main">
				<li class="menu-item menu-item-has-children">
			<a href="#">Trending<span class="icon-chevron"><svg width="16" height="12" viewBox="0 0 16 12" xmlns="http://www.w3.org/2000/svg"><path d="M16 9.897L8 .563 0 9.897l1.796 1.54L8 4.2l6.204 7.237L16 9.897z" fill-rule="evenodd"/></svg>
</span></a>
			<ul class="sub-menu">
						<li class="menu-item ">
			<a href="https://www.brookings.edu/topic/u-s-politics-government/">
				U.S. Politics &amp; Government			</a>
		</li>
			<li class="menu-item ">
			<a href="https://www.brookings.edu/topic/education/">
				Education			</a>
		</li>
				</ul>
		</li>
				<li class="menu-item menu-item-has-children">
			<a href="#">Topics<span class="icon-chevron"><svg width="16" height="12" viewBox="0 0 16 12" xmlns="http://www.w3.org/2000/svg"><path d="M16 9.897L8 .563 0 9.897l1.796 1.54L8 4.2l6.204 7.237L16 9.897z" fill-rule="evenodd"/></svg>
</span></a>
			<ul class="sub-menu">
						<li class="menu-item ">
			<a href="/project/brookings-initiative-on-climate-research-and-action/">
				Climate			</a>
		</li>
			<li class="menu-item ">
			<a href="https://www.brookings.edu/project/artificial-intelligence-and-emerging-technology-initiative/">
				AI			</a>
		</li>
			<li class="menu-item ">
			<a href="https://www.brookings.edu/topic/cities-regions/">
				Cities &amp; Regions			</a>
		</li>
			<li class="menu-item ">
			<a href="https://www.brookings.edu/topic/global-development/">
				Global Dev			</a>
		</li>
			<li class="menu-item ">
			<a href="https://www.brookings.edu/topic/international-affairs/">
				Intl Affairs			</a>
		</li>
			<li class="menu-item ">
			<a href="https://www.brookings.edu/topic/u-s-economy/">
				U.S. Economy			</a>
		</li>
			<li class="menu-item ">
			<a href="https://www.brookings.edu/topic/u-s-politics-government/">
				U.S. Politics &amp; Govt			</a>
		</li>
			<li class="menu-item ">
			<a href="/topics/">
				More			</a>
		</li>
				</ul>
		</li>
				<li class="menu-item ">
			<a href="https://www.brookings.edu/about-us/">
				About Us			</a>
		</li>
			<li class="menu-item ">
			<a href="https://www.brookings.edu/press/">
				Press Room			</a>
		</li>
			<li class="menu-item ">
			<a href="/experts/">
				Experts			</a>
		</li>
			<li class="menu-item ">
			<a href="/events/">
				Events			</a>
		</li>
			<li class="menu-item ">
			<a href="/bipress/">
				Brookings Press			</a>
		</li>
			<li class="menu-item ">
			<a href="/washu-at-brookings/">
				WashU@Brookings			</a>
		</li>
			<li class="menu-item ">
			<a href="/careers/">
				Careers			</a>
		</li>
			<li class="menu-item ">
			<a href="https://connect.brookings.edu/update-your-subscriptions?email=">
				Newsletters			</a>
		</li>
			<li class="menu-item highlight">
			<a href="https://support.brookings.edu/">
				Support Brookings			</a>
		</li>
	
	<li class="cart-notifier" data-fc-id="minicart" style="display:none">
		<a
			aria-label="Cart quantity indicator"
			class="cart-notifier__label"
			href="https://brookings.foxycart.com/cart?cart-view"
		>
			<span
				aria-label="Link to cart page"
				class="cart-notifier__link"
			>Cart</span>
			
	<span
		aria-label="Number of items in cart"
		data-fc-id="minicart-quantity"
		class="cart-notifier__quantity--large"
	>0</span>

			</a>
	</li>

	</ul>
</nav>
		<section class="newsletter newsletter-module full rollup">
		<div class="cta">
		Get daily updates from Brookings
							</div>
		<div class="newsletter-content hubspot-contacts">
			<div class="newsletter-form">
				<div class="messages"></div>
				<form method="post" action="/newsletter" data-hubspot-ajax-action="hubspot_contacts_update" data-hubspot-custom-list="false">
					<input type="hidden" id="g-recaptcha-response" name="recaptcha_token">
					<input type="hidden" name="action" value="validate_captcha">
					<input type="hidden" id="hubspot_contacts_nonce" name="hubspot_contacts_nonce" value="3d992b7ffe" /><input type="hidden" name="_wp_http_referer" value="/blog/future-development/2021/11/12/greening-the-recovery-from-covid-19-crisis-in-the-western-balkans/" /><span></span> <input type="hidden" name="hubspot_contact[nl_brookingsbrief]" value="true" class="hubspot_var_list" default="" /><span></span> <input type="hidden" name="hubspot_contact[vid]" default="" /><span></span> <input type="hidden" name="hubspot_contact[single]" value="nl_brookingsbrief" class="hubspot_single_input" default="" />					<label for="newsletterInput">
						<span class="visuallyhidden">Enter Email</span>
						<span></span> <input type="email" name="hubspot_contact[email]" class="form-control" id="newsletterInput" required="required" placeholder="Enter Email" default="" />					</label>
					<input type="submit" value="Subscribe">
				</form>
			</div>
		</div>
		<button class="close"><span class="icon-close"><svg>		<title>Close</title>
		<use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-actions-close"></use></svg></span></button>
	</section>


<!-- START Parse.ly Include: Standard -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="brookings.edu"></div>
</div>
<script data-cfasync="false">
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.setAttribute('data-cfasync', 'false'); e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include: Standard -->

<!-- Begin Disqus -->
<script>
var disqus_shortname = 'futuredevelopment';
var disqus_config = function () {
	this.page.url = 'https://www.brookings.edu/blog/future-development/2021/11/12/greening-the-recovery-from-covid-19-crisis-in-the-western-balkans/';
	this.page.identifier = '1534082 https://www.brookings.edu/?p=1534082';
};

(function() { // DON'T EDIT BELOW THIS LINE
	var d = document, s = d.createElement('script');
	s.src = '//' + disqus_shortname + '.disqus.com/embed.js';
	s.setAttribute('data-timestamp', +new Date());
	(d.head || d.body).appendChild(s);
})();
</script>
<!-- End Disqus -->
	<div id="sharing_email" style="display: none;">
		<form action="/blog/future-development/2021/11/12/greening-the-recovery-from-covid-19-crisis-in-the-western-balkans/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LckLXMUAAAAAGxUHMw1hayjXduJGJjRobpLlYuW"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en_US"></div>
			
			<img style="float: right; display: none" class="loading" src="https://www.brookings.edu/wp-content/mu-plugins/jetpack-10.3/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://www.brookings.edu/wp-content/plugins/photonfill/vendor/picturefill.min.js?ver=2.3.1' id='picturefilljs-js'></script>
<script type='text/javascript' src='https://www.brookings.edu/wp-content/plugins/photonfill/vendor/lazysizes.min.js?ver=1.2.3rc1' id='lazysizesjs-js'></script>
<script type='text/javascript' src='https://www.brookings.edu/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://www.brookings.edu/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.brookings.edu/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://www.brookings.edu/wp-includes/js/dist/vendor/react.min.js?ver=16.13.1' id='react-js'></script>
<script type='text/javascript' src='https://www.brookings.edu/wp-includes/js/dist/vendor/react-dom.min.js?ver=16.13.1' id='react-dom-js'></script>
<script type='text/javascript' src='https://www.brookings.edu/wp-includes/js/dist/escape-html.min.js?ver=dcba9e40e8782c7d5883426934834b3e' id='wp-escape-html-js'></script>
<script type='text/javascript' src='https://www.brookings.edu/wp-includes/js/dist/element.min.js?ver=43a121e875f299c637e1115581bee905' id='wp-element-js'></script>
<script type='text/javascript' id='brookings-global-js-js-extra'>
/* <![CDATA[ */
var brookings = {"route":"report","publicPath":"https:\/\/www.brookings.edu\/wp-content\/themes\/brookings\/static\/","post_type":"post","ajaxurl":"https:\/\/www.brookings.edu\/wp-admin\/admin-ajax.php","newsletters":{"brief":[{"id":13247,"cta":"<p>Get daily updates from Brookings<\/p>\n","hubspot":"nl_brookingsbrief"}],"program":[{"id":13332,"cta":"<p>Get global development updates from Brookings<\/p>\n","hubspot":"nl_globalupdate"}]},"hubspot_dl":{"nl_africainfocus":"dl_africainfocus","nl_booknews":"","nl_brookingsbrief":"dl_brief","nl_bdcdru":"","nl_bdcarabic":"dl_bdcarabic","nl_bdcenglish":"dl_bdcenglish","nl_eventsupdate":"","nl_brookingsindia":"dl_brookingsindia","nl_browncenter":"dl_browncenter","nl_ceap":"dl_ceap","nl_cmep":"dl_cmep","nl_cti":"dl_cti","nl_cue":"dl_cue","nl_ccf":"dl_ccf","nl_cuse":"dl_cuse","nl_chinabulletin":"dl_chinabulletin","nl_classnotes":"","nl_covid":"","":"","nl_esbulletin":"dl_esbulletin","nl_energy_climate_spotlight":"","nl_globalupdate":"dl_globalupdate","nl_gsupdate":"dl_gsupdate","nl_rpii":"","nl_hutchins":"dl_hutchins","nl_infrastructureinitiative":"dl_infrastructureinitiative","nl_metroupdate":"dl_metroupdate","nl_planetpolicy":"","nl_policy2020":"","nl_techstream":"","nl_brookingsessay":"","nl_tll":"","nl_fphighlights":"dl_thisweekfp","nl_bassinitiative":"dl_bassinitiative","nl_engelberg":"dl_chp"}};
var brookingsTranslation = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brookings.edu/wp-content/themes/brookings/static/js/global.min.js?ver=3016a275b9c9b7018e44' id='brookings-global-js-js'></script>
<script type='text/javascript' src='https://www.brookings.edu/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='hubspot-contacts-ajax-js-extra'>
/* <![CDATA[ */
var HubspotContacts = {"ajaxurl":"https:\/\/www.brookings.edu\/wp-admin\/admin-ajax.php","ajax_security_param":"hubpost_ajax_security","ajax_security_value":"8b5090387b","recaptcha_site_key":"6LfmrpYaAAAAANSalynaqH1RdQ37d3hJ8YBp-l7J","form_container":"hubspot_contact","STATUS_SIGNUP":"signup","STATUS_ERROR":"error","STATUS_SUCCESS":"success","STATUS_SETTINGS":"settings"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.brookings.edu/wp-content/plugins/hubspot_subscribe/js/hubspot-contacts.js?ver=5.8.2' id='hubspot-contacts-ajax-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?onload=reCaptchaCallbackV3&#038;render=6LfmrpYaAAAAANSalynaqH1RdQ37d3hJ8YBp-l7J&#038;ver=1.0.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='google-recaptcha-js-after'>
var reCaptchaCallbackV3 = function() {
						grecaptcha.ready( function() {
							grecaptcha.execute("6LfmrpYaAAAAANSalynaqH1RdQ37d3hJ8YBp-l7J", { action: "validate_captcha" })
								.then(function(token) {
									var instances = document.querySelectorAll('.newsletter-form input[type="hidden"]#g-recaptcha-response');
									if(!instances) {
										return;
									}
									Array.prototype.forEach.call(instances, function(el) {
										el.value = token;
									});
								});
						})
					};
</script>
<script type='text/javascript' src='https://cdn.foxycart.com/brookings/loader.js?ver=5.8.2' id='br-foxycart-js-js'></script>
<script src='https://stats.wp.com/e-202145.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'114533962',post:'1534082',tz:'-5',srv:'www.brookings.edu'} ]);
	_stq.push([ 'clickTrackerInit', '114533962', '1534082' ]);
</script>

</body>
</html>
